NO PASA I.T.V. POR EMISIÓN DE GASES

Mecánica, inyección, embrague, escapes, aceite, refrigerante, aire, combustible, etc

Moderadores: Chichu, J-Pepe

Responder
Quiqui
Cansino
Cansino
Mensajes: 808
Registrado: 23 Oct 2017 12:31
Ubicación: Cuenca

#76 Re: NO PASA I.T.V. POR EMISIÓN DE GASES

Mensaje por Quiqui » 12 Nov 2017 19:39

Yo creo que pasa lo que dices...Supongo que se autoajustaria la centralita, pero lo mismo te da petardazos o algo...
No hay dinero para abastecer de agua zonas áridas pero sí para buscar agua en Marte.
Me pregunto: ¿Hay vida inteligente en la Tierra?

Quiqui
Cansino
Cansino
Mensajes: 808
Registrado: 23 Oct 2017 12:31
Ubicación: Cuenca

#77 Re: NO PASA I.T.V. POR EMISIÓN DE GASES

Mensaje por Quiqui » 14 Nov 2017 10:04

Txico, ya nos cuentas como va el asunto CO e ITV...?
No hay dinero para abastecer de agua zonas áridas pero sí para buscar agua en Marte.
Me pregunto: ¿Hay vida inteligente en la Tierra?

Avatar de Usuario
suzukijavivstrom
V.I.P.
V.I.P.
Mensajes: 1338
Registrado: 13 Oct 2015 15:12
Ubicación: Alicante

#78 Re: NO PASA I.T.V. POR EMISIÓN DE GASES

Mensaje por suzukijavivstrom » 14 Nov 2017 10:40

Txisko escribió:
08 Nov 2017 09:38
Buenos dias, tengo una VStrom 650 del 2005 y despues de leer este post al completo y no pasar la ITV por las emisones, la primera vez di 2,2, la he limpiado la sonda lamda, he vuelto a la ITV y me ha dado 1,1 despues de exlicarle todo el problema de esta moto, enseñarle el certificado que viene aqui me han dicho que tiene que dar por debajo de 0,5 o que Suzuki me haga uno y ya he hablado con ellos y me dicen que no me lo hacen, que tiene que dar por debajo de 0,5 y que haga lo sig.
No tiene ningún sentido hacer informe alguno porque esta motocicleta debe dar 0,5 de CO. Contra esto lo único que puede hacer es bajar estos niveles:

1º Hacer mantenimiento exhaustivo con bujías, filtro, válvulas……..

Si así no baja

2º Ajustar con la caja de Yoshimura los valores de CO de la centralita

Si así no baja

3ºSustituir escape porque quizás el catalizador no se encuentre en buen estado

Todo esto es una vez valorado el problema de la motocicleta y siempre que se encuentre en buenas condiciones el motor

No se que hacer...comentar que la ITV es en Onton en Cantabria y que se cierran en banda aun esplicando todo lo que he leido aqui.
Algo no me cuadra. Yo tengo una K4 de Mayo del 2004, creo que no lleva Lambda, pero en la itv del 2015 dió 2.23 de CO ralenti, y en la de éste año 2.60. Ambas favorables.
V'sss & birras para tod@s.

Si te gustan las motos, nunca serás demasiado viejo para tener una.

DL650 K4 "SUZY"

Avatar de Usuario
Txisko
Tímido
Tímido
Mensajes: 59
Registrado: 29 Oct 2009 15:21
Ubicación: Castro Urdiales (Cantabria)

#79 Re: NO PASA I.T.V. POR EMISIÓN DE GASES

Mensaje por Txisko » 14 Nov 2017 11:08

Continuar escribiendo
Buenas compis, a la tarde intentare volverla a pasar, he cambiado filtro del aire y bujías, he vuelto a limpiar la sonda por si acaso y la he traído al trabajo alta de revoluciones, a la tarde de vuelta a casa paso por la Itv llevándola bien caliente también, la verdad que la bujia de al lado del radiador ha salido con un poco de carbonilla lo que indica que no hay buena mezcla, pero como solucionarlo Se me ha encendido la alarma FI en el cuadro al venir, luego la he apagado y encendido la moto y bien.
Ya os contare como va...sino tendré que llevarla a Suzuki...yo he intentado lo que he podido.
También estoy intentando pedir el certificado a la atención al cliente de Suzuki pero no veo que vaya a buen puerto, ni me contestan.
Txisko

Avatar de Usuario
Txisko
Tímido
Tímido
Mensajes: 59
Registrado: 29 Oct 2009 15:21
Ubicación: Castro Urdiales (Cantabria)

#80 Re: NO PASA I.T.V. POR EMISIÓN DE GASES

Mensaje por Txisko » 15 Nov 2017 09:49

Nada, sigo igual, despues de cambiar filtros, bujias y limpiar sonda lamda me da peor que el otro dia, 1,6 de CO y no me la pasan...
Os dejo los valores que daban por si a alguien le suena y puede aclarar algo.
CO: 1,6 - CO2:1,53 - HC:1121 - O2 17,88 - Co corregido:6,37 (me comentan en la itv que el valor del Hc es altisimo que ni los coches antiguos tienen eso, que es el porcentaje de gasolina sin quemar...o algo asi...)
LAnda 4,410
Me han ampiado la fecha hasta el 15 de Diciembre como para hacerme un favor...
Desesperado..habra que pasar por Suzuki para limitar y deslimitar los valores...
Txisko

Quiqui
Cansino
Cansino
Mensajes: 808
Registrado: 23 Oct 2017 12:31
Ubicación: Cuenca

#81 Re: NO PASA I.T.V. POR EMISIÓN DE GASES

Mensaje por Quiqui » 15 Nov 2017 10:48

Pues anda…!!! No te quedará más remedio que pasar x taller y más si dices se te enciende F1. Algo esta mal, se ve que corrige centralita y x eso luego te desaparece lo de F1...

Yo he mirado mi ITV que pasé en octubre y sólo tengo valor de "CO Ralentí" reflejado, marca un 0,02%...

Suerte compañero...
No hay dinero para abastecer de agua zonas áridas pero sí para buscar agua en Marte.
Me pregunto: ¿Hay vida inteligente en la Tierra?

Avatar de Usuario
Txisko
Tímido
Tímido
Mensajes: 59
Registrado: 29 Oct 2009 15:21
Ubicación: Castro Urdiales (Cantabria)

#82 Re: NO PASA I.T.V. POR EMISIÓN DE GASES

Mensaje por Txisko » 08 Ene 2018 14:27

Bueno, os cuento como termino el asunto.
Fui al taller a que me la bajaran con la Yosimura y aun asi me daba valores parecidos...y la moto iba de pena ya que tenia valores muy justos.
Le echaron una pastilla aditivo en el deposito para ver si podia hacer algo pero tampoco...fui a la itv y valores parecidos, incluso provando en 2 maquinas distintas de gases..
Al final segun me decian en el taller sera el catalizador, pero tener que cambiarlo entero no me merece la pena demomento ya que en principio la itv esta pasada.
Txisko

Quiqui
Cansino
Cansino
Mensajes: 808
Registrado: 23 Oct 2017 12:31
Ubicación: Cuenca

#83 Re: NO PASA I.T.V. POR EMISIÓN DE GASES

Mensaje por Quiqui » 09 Ene 2018 09:16

Pues menuda movida…!!!
Bueno, ahora tienes una escusa para poner un escape aftermarket... :grin:
No hay dinero para abastecer de agua zonas áridas pero sí para buscar agua en Marte.
Me pregunto: ¿Hay vida inteligente en la Tierra?

Avatar de Usuario
franstrom
Cansino
Cansino
Mensajes: 800
Registrado: 05 Ene 2009 16:42
Ubicación: Costa del Sol

#84 Re: NO PASA I.T.V. POR EMISIÓN DE GASES

Mensaje por franstrom » 21 Feb 2018 02:04

La mía tampoco la pasó un año, lavé la sonda con alcohol y quedo bien.
Hace dos semanas la ha vuelto a pasar dando 0.01% a ralentí. El día anterior tuve la precución de cambiar aceite y filtro más el soplado del filtro de aire que estaba bien.
Tuve la sonda sumergida en alcohol un par de horas, después la soplé con aire del compresor.
La moto es una 650 K8 abs con 89298 Km
Presten atención a lo que digo, porque escojo las palabras cuidadosamente y no las repetiré otra vez,
soy el quien, el donde, el que y el cuando, y el por qué, es así de simple, porqué puedo

Responder

Volver a “MOTOR”