Va de embrague/cambio

Mecánica, inyección, embrague, escapes, aceite, refrigerante, aire, combustible, etc

Moderadores: Chichu, J-Pepe

Responder
jean ragnotti
Nuevo
Nuevo
Mensajes: 3
Registrado: 07 May 2018 21:20

#1 Va de embrague/cambio

Mensaje por jean ragnotti » 15 May 2018 08:54

Hola a todos/as

Hace poquito que estoy por aquí y a ver si alguien puede darme alguna idea o sugerencia.

Mi moto es una K4 con 55000km, la moto la compré estando un poco abandonada y la he puesto al día de todo, todos los cambios de líquidos, ajuste válvulas, inyección revisada......ví que el kit de transmision estaba en las últimas y me decidí a cambiarlo, al desmontarlos había mucha suciedad y grasa acumulada así que lo limpie todo y decidí desmontar el empujador del embrague y desde entonces la moto no ha ido bien, es un sistema bien sencillo que me lo ha mirado un mecánico y me dice que esta bien montado. Me hace un "clonk" al meter primera y a veces como si me rascara de primera a segunda, como me gusta trastear pues decidí desmontar embrague para mirar y ya de paso le cambiaba discos y separadores por unos nuevos, también el cable de embrague es nuevo y el aceite he llevado motorex semi 10w40 y ahora por lo que me dijeron varios cambié a Motul 5100 10w40.

El embrague lo he ajustado según manual varias veces y sigue igual, no patina embrague y unas veces y otras no hace lo comentado de la primera. Me da rabia porque la moto va perfecta de motor pero no voy tranquilo.

Me he dado cuenta que a veces cuando estoy en un semáforo y me cuesta meter primera apretó y suelto el embrague dos veces y me entra bien la marcha, me tiene algo loco la dichosa V.

Se aceptan sugerencias, dudas, opiniones..... :fie:

Un saludo

Avatar de Usuario
Chichu
Moderador
Moderador
Mensajes: 6636
Registrado: 01 Oct 2010 09:25
Ubicación: Arganda del Rey-Madrid.

#2 Re: Va de embrague/cambio

Mensaje por Chichu » 15 May 2018 18:34

Espero que alguno de los compañeros de este foro que controlan de mecánica vean tu mensaje y puedan ayudarte... :ok: :bye:
VStrom 1000 - 2014.... La Vlanki....

Avatar de Usuario
Guerku
Conocido
Conocido
Mensajes: 198
Registrado: 23 Feb 2014 23:01

#3 Re: Va de embrague/cambio

Mensaje por Guerku » 15 May 2018 19:54

Campana del embrague con marcas y no deja despegar bien los discos?
al desmontar el embrague para cambiar discos se comprobó?
SALU2
TOÑO

MILANA BONITA

jean ragnotti
Nuevo
Nuevo
Mensajes: 3
Registrado: 07 May 2018 21:20

#4 Re: Va de embrague/cambio

Mensaje por jean ragnotti » 16 May 2018 05:55

Hola Guerku, en principio si pero ya hasta dudo. Creo que un finde lo volveré a desmontar otra vez y lo mirare con más calma. También me ha comentado un conocido que mire la barra y la bolita que empuja la campana desde el regulador de la izquierda.
Pienso que debe ser algo chorra pero me mosquea que sea desde que desmonte el empujar para limpiar y engrasar.
Gracias

Pepué
Pesao
Pesao
Mensajes: 319
Registrado: 20 Jun 2017 09:54

#5 Re: Va de embrague/cambio

Mensaje por Pepué » 19 May 2018 15:39

Mi moto necesita llevar el embrague con muy poco juego muerto, o el cambio queda bastante duro. Le cuesta despegar los discos, por lo visto...

jean ragnotti
Nuevo
Nuevo
Mensajes: 3
Registrado: 07 May 2018 21:20

#6 Re: Va de embrague/cambio

Mensaje por jean ragnotti » 19 May 2018 19:54

Eso es lo que creo que me pasa a mi, no acaban de despegar bien los discos alguna vez y por eso la primera a veces no me entra bien.

También me he dado cuenta que a veces no me acab de entrar bien la primera y muevo la moto un pelo y me entra bien. Supongo que todo viene de que los disco no separan bien, tendré que volver a desmontar el embrague a comprobar como me dijeron más arriba el deslizamiento de los discos y me lo miraré con más calma.

Gracias

Avatar de Usuario
vitronico
Pesao
Pesao
Mensajes: 306
Registrado: 03 Dic 2007 11:07

#7 Re: Va de embrague/cambio

Mensaje por vitronico » 11 Nov 2019 21:46

Hola!

Rescato e tema ya que estoy igual...

¿Lo solucionaste?

Un saludo!
Salu2 y Vsss
PS: Cuidadin ahí fuera...

Avatar de Usuario
davidespele
V.I.P.
V.I.P.
Mensajes: 1142
Registrado: 09 Jun 2014 22:31
Ubicación: Ripollet-Barcelona

#8 Re: Va de embrague/cambio

Mensaje por davidespele » 12 Nov 2019 07:56

Yo diria que es el empujador de la varilla de embrague,

https://www.bike-parts-suz.es/suzuki-mo ... 5911/M/249

Pieza Nº 17 ajustar o casi que cambiar por una nueva

daviddt
Tímido
Tímido
Mensajes: 65
Registrado: 03 Oct 2013 15:50

#9 Re: Va de embrague/cambio

Mensaje por daviddt » 12 Nov 2019 09:46

Yo miraría bien la tensión de la cadena....

Pepué
Pesao
Pesao
Mensajes: 319
Registrado: 20 Jun 2017 09:54

#10 Re: Va de embrague/cambio

Mensaje por Pepué » 12 Nov 2019 16:53

Parece una tonteria, pero a veces debido al maltrato del embrague, recalentamiento, o mucho uso, los discos lisos del embrague se alabean y al apretar la maneta de embrague continúan rozando con los discos forrados.
Esta deformación es a veces imperceptible, pero perjudica.
También puede ser que la leva del mecanismo accionador del embrague esté desgastada en el punto donde conecta con la varilla empujadora del embrague, y no dé la separación de discos óptima.

Avatar de Usuario
stromsilver
Cansino
Cansino
Mensajes: 889
Registrado: 10 Ago 2011 19:32

#11 Re: Va de embrague/cambio

Mensaje por stromsilver » 18 Nov 2019 19:49

Buenas, como dice un compañero por aqui, mira la tension de la trasmision. Si no hay una olgura de entre 2,5 y 3 cm no podras poner primera ya que no hay tolerancia. Encaso de que la cadena sea muy vieja mira la tolerancia en varios puntos para ver si hay tension en algun punto, ya que la cadena se puede estirar mas o menos de diferentes puntos.

Saludos

Responder

Volver a “MOTOR”