una de aceites

Mecánica, inyección, embrague, escapes, aceite, refrigerante, aire, combustible, etc

Moderadores: Chichu, J-Pepe

Responder
Avatar de Usuario
Pampe
V.I.P.
V.I.P.
Mensajes: 1475
Registrado: 13 Abr 2008 21:12
Ubicación: Costa del SOL....de nuevo

#51 Re: una de aceites

Mensaje por Pampe » 19 Dic 2019 15:17

avfoto escribió:
19 Dic 2019 11:30
miguel.v.c escribió:
25 Ago 2019 18:30
hola amigu@s
mi v es una k7 dl 650 desde que la tengo los cambios se los hago con el motul 7100 sintético 10w40y veo que me gasta aceite so se decir cuanto pero a lo mejor cada 500 o 600 km aproximadamente me gasta lo que va de el máximo a la mitad de el medio del nivel y lo relleno pues no quiero despistarme mi pregunta es
es normal o deveria emplear otro aceite
decir que va hacer ahora los 42000 km y le toca la revisión
un saludo
Hola Miguel, compré una K7 con 32.000km, se supone que el último cambio se lo hicieron con Motul 7100 y también me consume aceite, no tanto como la tuya, pero cada 1200km aprox se me come desde máximo a un poco menos de mitad.
El escape está "seco", es decir, no hay consumo de aceite apreciable, tampoco veo ninguna fuga por ningún lado. Me falta comprobar que no lo tire al circuito de refrigeración.

Este fin de semana voy a cambiarle el aceite y filtro y antes le haré un lavado de esos de motor con líquido para tal fin, he pensado en cambiarme a Repsol 10w40 sintético como algunos han recomendado por aquí.

Solucionaste el consumo de aceite de la tuya?
Gracias
Compañero, a mi el sintético se repsol me fue muy bien, pero algo consumía.... Si quieres cero consumo prueba el repsol sport que es semi y es de muy alta calidad también...
Respecto al engine clean creo q de vez en cuando es recomendable...

La verdad es que pienso que en los años 2007/2008 tuvieron que tener en la cadena de montaje de suzuki algún cambio de material o despidieron a algún ingeniero ya que viendo lo q se ve en el foro son las únicas que han tenido problemas de consumo, yo en las dos 650 que tuve (2006 y 2007) tan sólo tuve consumo en la k7... Y en las 9,10 y 11 nunca escuche nada...

Suerte
RE-VSTROM 650 K7
HONDA TRANSALP 650 05
HONDA DOMINATOR 650 94
VSTROM 650 k6
Transalp 600´92
Zephyr 750´92
Tiger 855´98
BMW f650´96
Transalp 600´87
SR 250´96

Avatar de Usuario
avfoto
Tímido
Tímido
Mensajes: 30
Registrado: 07 Oct 2019 23:50
Contactar:

#52 Re: una de aceites

Mensaje por avfoto » 20 Dic 2019 19:59

Pampe escribió:
19 Dic 2019 15:17
avfoto escribió:
19 Dic 2019 11:30
miguel.v.c escribió:
25 Ago 2019 18:30
hola amigu@s
mi v es una k7 dl 650 desde que la tengo los cambios se los hago con el motul 7100 sintético 10w40y veo que me gasta aceite so se decir cuanto pero a lo mejor cada 500 o 600 km aproximadamente me gasta lo que va de el máximo a la mitad de el medio del nivel y lo relleno pues no quiero despistarme mi pregunta es
es normal o deveria emplear otro aceite
decir que va hacer ahora los 42000 km y le toca la revisión
un saludo
Hola Miguel, compré una K7 con 32.000km, se supone que el último cambio se lo hicieron con Motul 7100 y también me consume aceite, no tanto como la tuya, pero cada 1200km aprox se me come desde máximo a un poco menos de mitad.
El escape está "seco", es decir, no hay consumo de aceite apreciable, tampoco veo ninguna fuga por ningún lado. Me falta comprobar que no lo tire al circuito de refrigeración.

Este fin de semana voy a cambiarle el aceite y filtro y antes le haré un lavado de esos de motor con líquido para tal fin, he pensado en cambiarme a Repsol 10w40 sintético como algunos han recomendado por aquí.

Solucionaste el consumo de aceite de la tuya?
Gracias
Compañero, a mi el sintético se repsol me fue muy bien, pero algo consumía.... Si quieres cero consumo prueba el repsol sport que es semi y es de muy alta calidad también...
Respecto al engine clean creo q de vez en cuando es recomendable...

La verdad es que pienso que en los años 2007/2008 tuvieron que tener en la cadena de montaje de suzuki algún cambio de material o despidieron a algún ingeniero ya que viendo lo q se ve en el foro son las únicas que han tenido problemas de consumo, yo en las dos 650 que tuve (2006 y 2007) tan sólo tuve consumo en la k7... Y en las 9,10 y 11 nunca escuche nada...

Suerte
Gracias por la info!!
El lunes le haré el cambio y el lavado de motor.
A ver que tal se porta y si aún así sigue consumiendo, probaré el que dices.

Por ahora, 300cc cada 1800km
V-Strom 650 K7 - Caspe (Zaragotham) - www.alvarovilla.es
Grupo Telegram V-Strom https://t.me/VStrom_Spain

Avatar de Usuario
Pampe
V.I.P.
V.I.P.
Mensajes: 1475
Registrado: 13 Abr 2008 21:12
Ubicación: Costa del SOL....de nuevo

#53 Re: una de aceites

Mensaje por Pampe » 20 Dic 2019 23:21

avfoto escribió:
20 Dic 2019 19:59
Pampe escribió:
19 Dic 2019 15:17
avfoto escribió:
19 Dic 2019 11:30


Hola Miguel, compré una K7 con 32.000km, se supone que el último cambio se lo hicieron con Motul 7100 y también me consume aceite, no tanto como la tuya, pero cada 1200km aprox se me come desde máximo a un poco menos de mitad.
El escape está "seco", es decir, no hay consumo de aceite apreciable, tampoco veo ninguna fuga por ningún lado. Me falta comprobar que no lo tire al circuito de refrigeración.

Este fin de semana voy a cambiarle el aceite y filtro y antes le haré un lavado de esos de motor con líquido para tal fin, he pensado en cambiarme a Repsol 10w40 sintético como algunos han recomendado por aquí.

Solucionaste el consumo de aceite de la tuya?
Gracias
Compañero, a mi el sintético se repsol me fue muy bien, pero algo consumía.... Si quieres cero consumo prueba el repsol sport que es semi y es de muy alta calidad también...
Respecto al engine clean creo q de vez en cuando es recomendable...

La verdad es que pienso que en los años 2007/2008 tuvieron que tener en la cadena de montaje de suzuki algún cambio de material o despidieron a algún ingeniero ya que viendo lo q se ve en el foro son las únicas que han tenido problemas de consumo, yo en las dos 650 que tuve (2006 y 2007) tan sólo tuve consumo en la k7... Y en las 9,10 y 11 nunca escuche nada...

Suerte
Gracias por la info!!
El lunes le haré el cambio y el lavado de motor.
A ver que tal se porta y si aún así sigue consumiendo, probaré el que dices.

Por ahora, 300cc cada 1800km
Okaiiii, ya contarás
RE-VSTROM 650 K7
HONDA TRANSALP 650 05
HONDA DOMINATOR 650 94
VSTROM 650 k6
Transalp 600´92
Zephyr 750´92
Tiger 855´98
BMW f650´96
Transalp 600´87
SR 250´96

Pepué
Pesao
Pesao
Mensajes: 375
Registrado: 20 Jun 2017 09:54

#54 Re: una de aceites

Mensaje por Pepué » 25 Dic 2019 00:19

Revisad la espuma del respiradero del carter q está en la caja de filtro. Se degrada con el tiempo y comienza a comer aceite.
O eso, o colocan la espuma mal y consume aceite pq no retiene los vapores. La mía estaba medio doblada en su alojamiento.

Avatar de Usuario
Eddyman00
V.I.P.
V.I.P.
Mensajes: 2467
Registrado: 10 Oct 2008 06:29
Ubicación: N 38º04.149' W001º11.460'

#55 Re: una de aceites

Mensaje por Eddyman00 » 28 Dic 2019 20:55

La mia, de 2009, consume aceite desde el km 0.
Yo he sobrevivido al Passo Stelvio. Casi ná! :good: Pedrosista 100%
eddyman00.blogspot.com

Avatar de Usuario
avfoto
Tímido
Tímido
Mensajes: 30
Registrado: 07 Oct 2019 23:50
Contactar:

#56 Re: una de aceites

Mensaje por avfoto » 29 Dic 2019 00:45

Pepué escribió:
25 Dic 2019 00:19
Revisad la espuma del respiradero del carter q está en la caja de filtro. Se degrada con el tiempo y comienza a comer aceite.
O eso, o colocan la espuma mal y consume aceite pq no retiene los vapores. La mía estaba medio doblada en su alojamiento.
Y al colocarla bien dejó de comer aceite?
V-Strom 650 K7 - Caspe (Zaragotham) - www.alvarovilla.es
Grupo Telegram V-Strom https://t.me/VStrom_Spain

Pepué
Pesao
Pesao
Mensajes: 375
Registrado: 20 Jun 2017 09:54

#57 Re: una de aceites

Mensaje por Pepué » 29 Dic 2019 14:56

Consumía un poco de aceite antes de revisar la espuma, y prácticamente cero después de colocarla bien en su alojamiento.

Avatar de Usuario
avfoto
Tímido
Tímido
Mensajes: 30
Registrado: 07 Oct 2019 23:50
Contactar:

#58 Re: una de aceites

Mensaje por avfoto » 29 Dic 2019 23:46

Pepué escribió:
29 Dic 2019 14:56
Consumía un poco de aceite antes de revisar la espuma, y prácticamente cero después de colocarla bien en su alojamiento.
Tengo pedido filtro de aire nuevo, que como la moto la pillé de segunda mano, no está de mas cambiárselo, aprovecharé para mirar lo de la espuma esa.
V-Strom 650 K7 - Caspe (Zaragotham) - www.alvarovilla.es
Grupo Telegram V-Strom https://t.me/VStrom_Spain

ark
Asiduo
Asiduo
Mensajes: 120
Registrado: 10 Sep 2019 12:01

#59 Re: una de aceites

Mensaje por ark » 29 Dic 2019 23:52

Pepué escribió:
29 Dic 2019 14:56
Consumía un poco de aceite antes de revisar la espuma, y prácticamente cero después de colocarla bien en su alojamiento.
Yo esa espuma fui a sacarla para limpiarla el otro día y se me desintegró en la mano, le he puesto 3 capas de filtro de espuma en ese hueco, tras limpiarlo todo.
La típica plantilla de filtros de espuma para motos de motocross

Pepué
Pesao
Pesao
Mensajes: 375
Registrado: 20 Jun 2017 09:54

#60 Re: una de aceites

Mensaje por Pepué » 30 Dic 2019 13:57

De todas formas, a mi con el aceite sintético me han consumido todas las motos, con el semi prácticamente nada.
Por lo general uso Castrol 10w40, y la verdad es q me daba mejor tacto de embrague y cambio el semi-sintetico q el full sintetic, y además la Vstrom no necesita más. Prefiero un aceite nuevo cada 6000km q alargarlo 12000km.
En mi moto actual (Ducati) especifican sintetico 15w50, y la verdad es q lo achicharra, así q no hay duda alguna. Lo q dice el fabricante y punto.

Avatar de Usuario
avfoto
Tímido
Tímido
Mensajes: 30
Registrado: 07 Oct 2019 23:50
Contactar:

#61 Re: una de aceites

Mensaje por avfoto » 27 Feb 2020 02:05

Bueno, pues le puse en el último cambio de aceite un Repsol sintético 10w40 y aunque consume menos aceite que con el Motul, sigue consumiendo aceite.
Los ultimos días noté que había como mahonesa en el aceite, lo veía por el ojo de buey. Según mi mecánico era humedad. La verdad es que estos días que la temperatura ha subido la cosa ha mejorado, pero sin solucionarse del todo.
Ayer aproveché que le cambiaba el filtro del aire para mirar la espuma del respiradero del cárter. Estaba completamente llena de agua, no sé de donde co*ones ha salido, pero estaba empapada. También tenía algo de "mahonesa" de la que se produce al emulsionar agua en el aceite. Le puse espuma nueva, no me la quise jugar. Comprobé nivel de agua y ni le faltaba agua ni había aceite en el agua. Fugas no tiene ni suda por ningún lado.
El siguiente cambio le pondré repsol semisintético. Sigo con 10w40 o aumento viscosidad?
Seguiré contando!

Imagen
Imagen
V-Strom 650 K7 - Caspe (Zaragotham) - www.alvarovilla.es
Grupo Telegram V-Strom https://t.me/VStrom_Spain

Avatar de Usuario
Pampe
V.I.P.
V.I.P.
Mensajes: 1475
Registrado: 13 Abr 2008 21:12
Ubicación: Costa del SOL....de nuevo

#62 Re: una de aceites

Mensaje por Pampe » 27 Feb 2020 06:55

avfoto escribió:
27 Feb 2020 02:05
Bueno, pues le puse en el último cambio de aceite un Repsol sintético 10w40 y aunque consume menos aceite que con el Motul, sigue consumiendo aceite.
Los ultimos días noté que había como mahonesa en el aceite, lo veía por el ojo de buey. Según mi mecánico era humedad. La verdad es que estos días que la temperatura ha subido la cosa ha mejorado, pero sin solucionarse del todo.
Ayer aproveché que le cambiaba el filtro del aire para mirar la espuma del respiradero del cárter. Estaba completamente llena de agua, no sé de donde co*ones ha salido, pero estaba empapada. También tenía algo de "mahonesa" de la que se produce al emulsionar agua en el aceite. Le puse espuma nueva, no me la quise jugar. Comprobé nivel de agua y ni le faltaba agua ni había aceite en el agua. Fugas no tiene ni suda por ningún lado.
El siguiente cambio le pondré repsol semisintético. Sigo con 10w40 o aumento viscosidad?
Seguiré contando!

Imagen
Imagen
Cuantos kilómetros tiene? Hasta que no sea cifra elevada yo mantendría el 10w 40 que marca el fabricante,otra cosa es que vivas en un sitio muy caluroso u observes que gasta una barbaridad..
RE-VSTROM 650 K7
HONDA TRANSALP 650 05
HONDA DOMINATOR 650 94
VSTROM 650 k6
Transalp 600´92
Zephyr 750´92
Tiger 855´98
BMW f650´96
Transalp 600´87
SR 250´96

Avatar de Usuario
avfoto
Tímido
Tímido
Mensajes: 30
Registrado: 07 Oct 2019 23:50
Contactar:

#63 Re: una de aceites

Mensaje por avfoto » 27 Feb 2020 07:59

Pampe escribió:
27 Feb 2020 06:55
avfoto escribió:
27 Feb 2020 02:05
Bueno, pues le puse en el último cambio de aceite un Repsol sintético 10w40 y aunque consume menos aceite que con el Motul, sigue consumiendo aceite.
Los ultimos días noté que había como mahonesa en el aceite, lo veía por el ojo de buey. Según mi mecánico era humedad. La verdad es que estos días que la temperatura ha subido la cosa ha mejorado, pero sin solucionarse del todo.
Ayer aproveché que le cambiaba el filtro del aire para mirar la espuma del respiradero del cárter. Estaba completamente llena de agua, no sé de donde co*ones ha salido, pero estaba empapada. También tenía algo de "mahonesa" de la que se produce al emulsionar agua en el aceite. Le puse espuma nueva, no me la quise jugar. Comprobé nivel de agua y ni le faltaba agua ni había aceite en el agua. Fugas no tiene ni suda por ningún lado.
El siguiente cambio le pondré repsol semisintético. Sigo con 10w40 o aumento viscosidad?
Seguiré contando!

Imagen
Imagen
Cuantos kilómetros tiene? Hasta que no sea cifra elevada yo mantendría el 10w 40 que marca el fabricante,otra cosa es que vivas en un sitio muy caluroso u observes que gasta una barbaridad..
Ahora mismo tiene 38000km. Y si, aquí hace mucho calor en verano. El siguiente cambio probaré con el 10w40 semisintético, a ver si conseguimos que consuma menos. Si la cosa veo que sigue, pues cambiaré al 10w50
V-Strom 650 K7 - Caspe (Zaragotham) - www.alvarovilla.es
Grupo Telegram V-Strom https://t.me/VStrom_Spain

ark
Asiduo
Asiduo
Mensajes: 120
Registrado: 10 Sep 2019 12:01

#64 Re: una de aceites

Mensaje por ark » 27 Feb 2020 16:12

avfoto escribió:
27 Feb 2020 02:05
Bueno, pues le puse en el último cambio de aceite un Repsol sintético 10w40 y aunque consume menos aceite que con el Motul, sigue consumiendo aceite.
Los ultimos días noté que había como mahonesa en el aceite, lo veía por el ojo de buey. Según mi mecánico era humedad. La verdad es que estos días que la temperatura ha subido la cosa ha mejorado, pero sin solucionarse del todo.
Ayer aproveché que le cambiaba el filtro del aire para mirar la espuma del respiradero del cárter. Estaba completamente llena de agua, no sé de donde co*ones ha salido, pero estaba empapada. También tenía algo de "mahonesa" de la que se produce al emulsionar agua en el aceite. Le puse espuma nueva, no me la quise jugar. Comprobé nivel de agua y ni le faltaba agua ni había aceite en el agua. Fugas no tiene ni suda por ningún lado.
El siguiente cambio le pondré repsol semisintético. Sigo con 10w40 o aumento viscosidad?
Seguiré contando!

Imagen
Imagen
esa esponja yo la he cambiado por filtro de espuma (esa espuma se vende en planchas para filtros de motos de campo) tenía por casa y puse doble capa.

Mi consejo sería que cambies esa esponja por filtro de espuma lo venden en casi cualquier tienda de recambios de moto o en amazon y en el próximo cambio de aceite le pongas limpia motores metallube, son 8€, calientas la moto, lo echas, dejas el motor a relenti 15 minutos creo que era, y sacas el aceite (cuidado que quemará), te quita todas las impurezas, restos de aceite viejo y demas que tengas en el motor.

En el ultimo cambio lo hice y ahora el aceite por el ojo de buey se ve hasta que color tiene.

Avatar de Usuario
avfoto
Tímido
Tímido
Mensajes: 30
Registrado: 07 Oct 2019 23:50
Contactar:

#65 Re: una de aceites

Mensaje por avfoto » 27 Feb 2020 21:15

ark escribió:
27 Feb 2020 16:12
avfoto escribió:
27 Feb 2020 02:05
Bueno, pues le puse en el último cambio de aceite un Repsol sintético 10w40 y aunque consume menos aceite que con el Motul, sigue consumiendo aceite.
Los ultimos días noté que había como mahonesa en el aceite, lo veía por el ojo de buey. Según mi mecánico era humedad. La verdad es que estos días que la temperatura ha subido la cosa ha mejorado, pero sin solucionarse del todo.
Ayer aproveché que le cambiaba el filtro del aire para mirar la espuma del respiradero del cárter. Estaba completamente llena de agua, no sé de donde co*ones ha salido, pero estaba empapada. También tenía algo de "mahonesa" de la que se produce al emulsionar agua en el aceite. Le puse espuma nueva, no me la quise jugar. Comprobé nivel de agua y ni le faltaba agua ni había aceite en el agua. Fugas no tiene ni suda por ningún lado.
El siguiente cambio le pondré repsol semisintético. Sigo con 10w40 o aumento viscosidad?
Seguiré contando!

Imagen
Imagen
esa esponja yo la he cambiado por filtro de espuma (esa espuma se vende en planchas para filtros de motos de campo) tenía por casa y puse doble capa.

Mi consejo sería que cambies esa esponja por filtro de espuma lo venden en casi cualquier tienda de recambios de moto o en amazon y en el próximo cambio de aceite le pongas limpia motores metallube, son 8€, calientas la moto, lo echas, dejas el motor a relenti 15 minutos creo que era, y sacas el aceite (cuidado que quemará), te quita todas las impurezas, restos de aceite viejo y demas que tengas en el motor.

En el ultimo cambio lo hice y ahora el aceite por el ojo de buey se ve hasta que color tiene.
No, si la espuma la he cambiado, esa no perdí ni el tiempo en limpiarla, a la basura directa fue!!
Y el aciete el anterior cambio eso hice, meterle el líquido ese para limpiar motor. Y para el siguiente se lo voy a volver a hacer (por co*ones)
Y ya me dirás donde encuentras en limpiador de motores metallube por 8€ !!!
V-Strom 650 K7 - Caspe (Zaragotham) - www.alvarovilla.es
Grupo Telegram V-Strom https://t.me/VStrom_Spain

Avatar de Usuario
Pampe
V.I.P.
V.I.P.
Mensajes: 1475
Registrado: 13 Abr 2008 21:12
Ubicación: Costa del SOL....de nuevo

#66 Re: una de aceites

Mensaje por Pampe » 28 Feb 2020 13:28

avfoto escribió:
27 Feb 2020 21:15
ark escribió:
27 Feb 2020 16:12
avfoto escribió:
27 Feb 2020 02:05
Bueno, pues le puse en el último cambio de aceite un Repsol sintético 10w40 y aunque consume menos aceite que con el Motul, sigue consumiendo aceite.
Los ultimos días noté que había como mahonesa en el aceite, lo veía por el ojo de buey. Según mi mecánico era humedad. La verdad es que estos días que la temperatura ha subido la cosa ha mejorado, pero sin solucionarse del todo.
Ayer aproveché que le cambiaba el filtro del aire para mirar la espuma del respiradero del cárter. Estaba completamente llena de agua, no sé de donde co*ones ha salido, pero estaba empapada. También tenía algo de "mahonesa" de la que se produce al emulsionar agua en el aceite. Le puse espuma nueva, no me la quise jugar. Comprobé nivel de agua y ni le faltaba agua ni había aceite en el agua. Fugas no tiene ni suda por ningún lado.
El siguiente cambio le pondré repsol semisintético. Sigo con 10w40 o aumento viscosidad?
Seguiré contando!

Imagen
Imagen
esa esponja yo la he cambiado por filtro de espuma (esa espuma se vende en planchas para filtros de motos de campo) tenía por casa y puse doble capa.

Mi consejo sería que cambies esa esponja por filtro de espuma lo venden en casi cualquier tienda de recambios de moto o en amazon y en el próximo cambio de aceite le pongas limpia motores metallube, son 8€, calientas la moto, lo echas, dejas el motor a relenti 15 minutos creo que era, y sacas el aceite (cuidado que quemará), te quita todas las impurezas, restos de aceite viejo y demas que tengas en el motor.

En el ultimo cambio lo hice y ahora el aceite por el ojo de buey se ve hasta que color tiene.
No, si la espuma la he cambiado, esa no perdí ni el tiempo en limpiarla, a la basura directa fue!!
Y el aciete el anterior cambio eso hice, meterle el líquido ese para limpiar motor. Y para el siguiente se lo voy a volver a hacer (por co*ones)
Y ya me dirás donde encuentras en limpiador de motores metallube por 8€ !!!
En eurobikes tienes el engine clean de motul, yo use ese y me fue muy bien..
RE-VSTROM 650 K7
HONDA TRANSALP 650 05
HONDA DOMINATOR 650 94
VSTROM 650 k6
Transalp 600´92
Zephyr 750´92
Tiger 855´98
BMW f650´96
Transalp 600´87
SR 250´96

Avatar de Usuario
stromsilver
Cansino
Cansino
Mensajes: 902
Registrado: 10 Ago 2011 19:32

#67 Re: una de aceites

Mensaje por stromsilver » 28 Feb 2020 21:11

Buenas, segun lo leido para cerciorarte de que realmente no tienes filtraciones de agua hacia el carter no mires solo la botella de expansion quita el tapon del radiador y veras realmente si el nivel de agua interno del motor y radiador es correcto. Si es correcto puede ser que el aceite que estes usando contenga mucha base mineral y este es higroscopico. Absorcion de agua por condensacion o bien por cambios de temperatura o bien porque vives en una zona humeda. Cuando evapora ese agua sube hacia el filtro en forma de vapores. Por otro lado si usas un limpiador interior de motor nunca hacerlo con motores con elevado kilometraje , es preferible hacer limpiezas de forma preventiva con poco kilometraje para mantener el chupon de aceite, conductos de lubricacion internos de motor, sedimentos, y carbonillas depositadas en aros y aro de lubricacion. Una moto vehiculo con elevado kilometraje podemos tener el riesgo de soltar cosas que no hay que soltar e incluso si se retira la carbonilla del aro de arrastre de aceite llegar a consumir mas aceite que antes. Se de lo que hablo por que los vendo. Por otro lado en el caso de una moto con embrague bañado en aceite tiene que ser especifico de moto, ya que podemos tener problemas de patinado de embrague. Y para mas inri si puede ser que no contenga disolventes para no dañar ninguna junta como por ejemplo la de la bomba del agua o la de actuador de embrague...




Saludos...

Avatar de Usuario
Chichu
Moderador
Moderador
Mensajes: 6946
Registrado: 01 Oct 2010 09:25
Ubicación: Arganda del Rey-Madrid.

#68 Re: una de aceites

Mensaje por Chichu » 28 Feb 2020 22:07

Gracias compañero... genial estos consejos...creo que se entiende bien... :ok: :ok:
VStrom 1000 - 2014.... La Vlanki....

Avatar de Usuario
avfoto
Tímido
Tímido
Mensajes: 30
Registrado: 07 Oct 2019 23:50
Contactar:

#69 Re: una de aceites

Mensaje por avfoto » 29 Feb 2020 20:33

stromsilver escribió:
28 Feb 2020 21:11
Buenas, segun lo leido para cerciorarte de que realmente no tienes filtraciones de agua hacia el carter no mires solo la botella de expansion quita el tapon del radiador y veras realmente si el nivel de agua interno del motor y radiador es correcto. Si es correcto puede ser que el aceite que estes usando contenga mucha base mineral y este es higroscopico. Absorcion de agua por condensacion o bien por cambios de temperatura o bien porque vives en una zona humeda. Cuando evapora ese agua sube hacia el filtro en forma de vapores. Por otro lado si usas un limpiador interior de motor nunca hacerlo con motores con elevado kilometraje , es preferible hacer limpiezas de forma preventiva con poco kilometraje para mantener el chupon de aceite, conductos de lubricacion internos de motor, sedimentos, y carbonillas depositadas en aros y aro de lubricacion. Una moto vehiculo con elevado kilometraje podemos tener el riesgo de soltar cosas que no hay que soltar e incluso si se retira la carbonilla del aro de arrastre de aceite llegar a consumir mas aceite que antes. Se de lo que hablo por que los vendo. Por otro lado en el caso de una moto con embrague bañado en aceite tiene que ser especifico de moto, ya que podemos tener problemas de patinado de embrague. Y para mas inri si puede ser que no contenga disolventes para no dañar ninguna junta como por ejemplo la de la bomba del agua o la de actuador de embrague...




Saludos...
Miraré lo del nivel del agua, no había pensado en eso, gracias!
No, el aceite que uso es 100% sintético, Motul 7100 10W40 antes y Repsol 10W40 ahora, así que de mineral nada. El motor lleva 38000 km ahora, no creo yo que sean muchos. El siguiente cambio le voy a meter 10w50 sintético, a ver que tal.
Si,el limpiador que usé era un Liqui Moly expecífico para moto, ya pensé en eso, que si no la liada es gorda....
V-Strom 650 K7 - Caspe (Zaragotham) - www.alvarovilla.es
Grupo Telegram V-Strom https://t.me/VStrom_Spain

ark
Asiduo
Asiduo
Mensajes: 120
Registrado: 10 Sep 2019 12:01

#70 Re: una de aceites

Mensaje por ark » 29 Feb 2020 22:27

avfoto escribió:
27 Feb 2020 21:15


No, si la espuma la he cambiado, esa no perdí ni el tiempo en limpiarla, a la basura directa fue!!
Y el aciete el anterior cambio eso hice, meterle el líquido ese para limpiar motor. Y para el siguiente se lo voy a volver a hacer (por co*ones)
Y ya me dirás donde encuentras en limpiador de motores metallube por 8€ !!!
en lubricantesonline o lubricantesweb no recuerdo

Avatar de Usuario
avfoto
Tímido
Tímido
Mensajes: 30
Registrado: 07 Oct 2019 23:50
Contactar:

#71 Re: una de aceites

Mensaje por avfoto » 02 Mar 2020 15:20

ark escribió:
29 Feb 2020 22:27
avfoto escribió:
27 Feb 2020 21:15


No, si la espuma la he cambiado, esa no perdí ni el tiempo en limpiarla, a la basura directa fue!!
Y el aciete el anterior cambio eso hice, meterle el líquido ese para limpiar motor. Y para el siguiente se lo voy a volver a hacer (por co*ones)
Y ya me dirás donde encuentras en limpiador de motores metallube por 8€ !!!
en lubricantesonline o lubricantesweb no recuerdo
Thanks!
V-Strom 650 K7 - Caspe (Zaragotham) - www.alvarovilla.es
Grupo Telegram V-Strom https://t.me/VStrom_Spain

Jose48
Nuevo
Nuevo
Mensajes: 7
Registrado: 05 Dic 2019 16:52

#72 Re: una de aceites

Mensaje por Jose48 » 22 Mar 2020 21:31

Perdonad el reflote, me acabo de leer todo el hilo porque soy el tonto de los aceites.
He aprendido como la mayoría, por ensayo y error. Y, tenemos tanta información que nos volvemos locos.

De las conclusiones que saqué del famoso libro de Arias Paz (desfasado hoy a todas luces) le he puesto a mi scooter de 125 (SYM Symphony) desde un 0W40 a un 10W60.

Nunca he notado nada al cambiar de un aceite a otro en todas mis motos (R6, 748, Bandit 400...) excepto aquel 10W60 que le puse a la SYM, que hacía que la moto fuese frenada, como si siempre llevase pasajero a pesar de ir solo.
Lo mejor es que no me "cosqué" del tema hasta que lo cambié por un 10W40 y la moto salía disparada.

A lo que iba: me crié leyendo la revista Motociclismo y el mensual La Moto (como muchos que andamos por aquí) y en la sección de consultas el mecánico daba por bueno un consumo de hasta 1 litro cada 1.000 kilómetros. E incluso prefería que la moto consumiese aceite a que no lo hiciese, señal de que ese aceite lubricaba y no quedaba "estanco" en el cárter.
Entiendo que los tiempos cambian, y con él los aceites y los motores... pero señores, a día de hoy no queremos que las motos consuman ni una gota entre cambios!! No lo veo normal, de verdad.

Siempre podréis comprar una moto eléctrica, a esa no le tendréis que añadir ni una gota.

Ahora en serio, mi humilde opinión: ¿tanto os cuesta respetar lo que os dice el equipo de ingenieros que ha creado el motor que lleváis? Viscosidad, API y punto!! y cuando el motor sea viejo y consuma en exceso pues subís un puntito la visco en caliente como se ha hecho siempre.

En la revisión de los 1.000 kms le han puesto ECSTAR R-9000 10W40 totalmente sintético. Y respetando viscosidad, le echaré 10W40 sintético 100% hasta que consuma en exceso.

Moraleja, la vida es mas fácil de lo que creemos. Pero nos gusta mucho "enrear", yo el primero.
Un saludo a todos.

gelopadelero
Asiduo
Asiduo
Mensajes: 129
Registrado: 16 Ene 2019 09:05

#73 Re: una de aceites

Mensaje por gelopadelero » 23 Mar 2020 16:10

Jose48 escribió:
22 Mar 2020 21:31
Perdonad el reflote, me acabo de leer todo el hilo porque soy el tonto de los aceites.
He aprendido como la mayoría, por ensayo y error. Y, tenemos tanta información que nos volvemos locos.

De las conclusiones que saqué del famoso libro de Arias Paz (desfasado hoy a todas luces) le he puesto a mi scooter de 125 (SYM Symphony) desde un 0W40 a un 10W60.

Nunca he notado nada al cambiar de un aceite a otro en todas mis motos (R6, 748, Bandit 400...) excepto aquel 10W60 que le puse a la SYM, que hacía que la moto fuese frenada, como si siempre llevase pasajero a pesar de ir solo.
Lo mejor es que no me "cosqué" del tema hasta que lo cambié por un 10W40 y la moto salía disparada.

A lo que iba: me crié leyendo la revista Motociclismo y el mensual La Moto (como muchos que andamos por aquí) y en la sección de consultas el mecánico daba por bueno un consumo de hasta 1 litro cada 1.000 kilómetros. E incluso prefería que la moto consumiese aceite a que no lo hiciese, señal de que ese aceite lubricaba y no quedaba "estanco" en el cárter.
Entiendo que los tiempos cambian, y con él los aceites y los motores... pero señores, a día de hoy no queremos que las motos consuman ni una gota entre cambios!! No lo veo normal, de verdad.

Siempre podréis comprar una moto eléctrica, a esa no le tendréis que añadir ni una gota.

Ahora en serio, mi humilde opinión: ¿tanto os cuesta respetar lo que os dice el equipo de ingenieros que ha creado el motor que lleváis? Viscosidad, API y punto!! y cuando el motor sea viejo y consuma en exceso pues subís un puntito la visco en caliente como se ha hecho siempre.

En la revisión de los 1.000 kms le han puesto ECSTAR R-9000 10W40 totalmente sintético. Y respetando viscosidad, le echaré 10W40 sintético 100% hasta que consuma en exceso.

Moraleja, la vida es mas fácil de lo que creemos. Pero nos gusta mucho "enrear", yo el primero.
Un saludo a todos.

+1000.000
Lo que nos mete en problemas no es lo que no sabemos, sino aquello que sabemos y estamos seguros, pero que simplemente no es así.

Avatar de Usuario
jotajotajulio
V.I.P.
V.I.P.
Mensajes: 1706
Registrado: 26 Mar 2005 09:50

#74 Re: una de aceites

Mensaje por jotajotajulio » 24 Mar 2020 22:50

gelopadelero escribió:Yo soy de la opinion que el mejor aceite para cualquier vehiculo es el recomendado por el fabricante. Da igual la marca (contando con que no sea aceite fraudulento) mientras cumpla el SAE, normas API, etc..... que determina el fabricante, el vehiculo va a estar bien lubricado. Yo no soy partidario de hacer experimentos con el aceite.
más claro agua.
hay mucho entendidillo en lo de los aceites. algunos creen que van a competir en motogp con la v
dejarse de"expertos" y hacer lo que dice en el manual, que ese sabe mucho más que todos nosotros juntos
y que dice el manual: pues en mi v1000 k5 recomienda MINERAL 20W50 API SG.
250.000 km tiene mi v. estrenada por mi.
embrague de origen, todo de origen
que no os cuenten milongas
con sinteticos de altas prestaciones y tratamientos anti-friccion el embrague patina. lo puse una vez por recomendación de un entendido del foro y el embrague empezó a patinar... pensé que estaba ya gastado con casi 200.000 km.... pero fue volver al mineral y el embrague volvio a ir perfecto.
trata bien a tu moto, nunca le aprietes en frío, se suave en la conducción y tienes moto para .... mucho


Enviado desde mi Redmi Note 7 mediante Tapatalk

!
---

Te deseo para ti el doble de lo que tu a mi

Chaoo!!

Jose48
Nuevo
Nuevo
Mensajes: 7
Registrado: 05 Dic 2019 16:52

#75 Re: una de aceites

Mensaje por Jose48 » 26 Mar 2020 23:37

Jotajotajulio, como bien sabes opino exactamente lo mismo.
Lo que me extraña es que te patinase el embrague con el sintético.
Si el aceite es de moto, no debe hacerlo y por ello se creó la norma JASO.
A no ser que el listo de turno te recomendara un aceite de coche y cayeras en la trampa.
Hay gente que sigue creyendo que el aceite de coche Carrefour es poco menos que un milagro y lo usa casi hasta para cocinar.
¿Podrías decirnos que aceite sintético le pusiste?
Gracias, y un saludo!!

Responder

Volver a “MOTOR”