Problema FI y válvula de escape

Mecánica, inyección, embrague, escapes, aceite, refrigerante, aire, combustible, etc

Moderadores: Chichu, J-Pepe

Responder
Avatar de Usuario
Jose Luis Ternero
V.I.P.
V.I.P.
Mensajes: 1361
Registrado: 06 Sep 2017 08:56
Ubicación: Málaga

#101 Re: Problema FI y válvula de escape

Mensaje por Jose Luis Ternero » 31 Ene 2021 09:34

rabasadas escribió:
31 Ene 2021 09:03
Ark, lo tienes bien montado, con respecto a los cables, yo los quite de la válvula, los recogí, y los enbride debajo del asiento, el motor eléctrico sigue en su sitio, y pase así la ITV, ahora me pondré a desmontarla un día de estos.
Lo que dices de el FI, es raro a mi desde que monte el anulador, nunca más se encendió el FI, mira que te haga buen contacto, además solo tienes un conector donde montarlo.
Una vez desmontas los cables, y montas el anulador, ya no tiene nada que ver con la acción mecánica de los cables, al igual que el servo motor, si se enciende el FI, podría ser cosa del anulador, desmonta, pon w40,o CRC contactor eléctrico en ambos conectores.
Ya diras.

Salud

Este es el anulador que tengo puesto.


https://smartmoto-electronics.com/servo ... or-sre-002

Él lleva el mismo qué yo, él healtech, yo cuándo lo puse, había momentos qué en retención se quedaba cómo acelerada un poco, me puse en contacto con ellos y enseguida me llamó él técnico, me dijo que lo desconectara y lo volviera a conectar con la corriente cortada del botón rojo, que sí seguía con el problema me lo cambiaban de inmediato, pero fue bien hasta el día de hoy perfecto, así que puede probar lo que dices sin problema, pero si no funciona antes de que pase más tiempo qué hable con ellos, tienen un buen servicio ✌️✌️✌️

ark
Pesao
Pesao
Mensajes: 397
Registrado: 10 Sep 2019 12:01

#102 Re: Problema FI y válvula de escape

Mensaje por ark » 31 Ene 2021 14:11

probaré ambas cosas, tengo que desconectar batería para borrar el error, y revisaré todo, aunque es muy muy fácil, los cables están quitados asi que de ahí no viene el problema. Desmontaré y conectaré con el botón en off y revisaré si hay algún contado mal, que se haya aflojado un cable del mazo o algo así, aunque es raro.
Y me daré una vuelta, si vuelve a conectarse llamaré a healtech, porque entonces es error de la pieza.

Avatar de Usuario
Jose Luis Ternero
V.I.P.
V.I.P.
Mensajes: 1361
Registrado: 06 Sep 2017 08:56
Ubicación: Málaga

#103 Re: Problema FI y válvula de escape

Mensaje por Jose Luis Ternero » 31 Ene 2021 15:28

ark escribió:
31 Ene 2021 14:11
probaré ambas cosas, tengo que desconectar batería para borrar el error, y revisaré todo, aunque es muy muy fácil, los cables están quitados asi que de ahí no viene el problema. Desmontaré y conectaré con el botón en off y revisaré si hay algún contado mal, que se haya aflojado un cable del mazo o algo así, aunque es raro.
Y me daré una vuelta, si vuelve a conectarse llamaré a healtech, porque entonces es error de la pieza.
Sí sigues con el problema, no lo dudes, llámalos, son muy atentos y te lo cambiaran sin problemas ✌️✌️✌️

ark
Pesao
Pesao
Mensajes: 397
Registrado: 10 Sep 2019 12:01

#104 Re: Problema FI y válvula de escape

Mensaje por ark » 13 Feb 2021 17:40

Aclaro cositas para todos, y no caigan en mis errores o problemas que me han surgido.

V-strom 1000 2014-2019 llevan módulo ESE 01
V-strom 1000 XT 2017-2020 llevan módulo ESE 03.

Lo compré en Ramírez y me vendieron el ese 01, siendo la mía la xt, que pasa? Que no funcionaba y daba error F1.

Solución? Como dijo José Luis, llamar a los encargados de la garantía MOTORVISTA , son un 10!!!! Creo que entera moto nunca había visto una gestión de garantía tan buena y eficaz, les llamé, me dijeron que lo estudiaban, me preguntaron como iba instalado, fotos, para ver que todo estaba bien, y como era así, pues me mandaron un link para mandarles el módulo por Seur.
Como llegaba el finde y desconfinamiento mediante, les pregunté si me iba a llegar a tiempo para el finde y sin que les llegase a ellos me mandaron uno de vuelta.

Al llegarles a ellos me llamaron y me dijeron que el módulo que les mandé estaba perfecto, el fallo era que había comprado uno equivocado que la xt lleva el 03, y vimos que estaba mal referenciado en Ramírez y asumieron ellos el error de otros, sin yo pagar nada de gastos de envío ni nada.

Solución? Comprar en MOTORVISTA todo este tipo de cosas, a partir de ahora.


Por cierto, como instalarlo?
- Desconectar cables de la válvula de escape, solo he sacado los cables de su sitio, por si hay que montar la para ITV o lo que sea.
-Desconectar la clavija de cables de la válvula original (debajo del asiento)
-conectar el módulo.


Como me salía error F1(del módulo equivocado) al poner el nuevo seguía saliendo, desconecte batería y seguía, salí a echar gasolina y a los 5 minutos andando con la moto el error se había ido.

Sonido en bajas más bronco, comportamiento igual que con la válvula, pero ya no parece una moto eléctrica.

Avatar de Usuario
Jose Luis Ternero
V.I.P.
V.I.P.
Mensajes: 1361
Registrado: 06 Sep 2017 08:56
Ubicación: Málaga

#105 Re: Problema FI y válvula de escape

Mensaje por Jose Luis Ternero » 14 Feb 2021 01:51

ark escribió:
13 Feb 2021 17:40
Aclaro cositas para todos, y no caigan en mis errores o problemas que me han surgido.

V-strom 1000 2014-2019 llevan módulo ESE 01
V-strom 1000 XT 2017-2020 llevan módulo ESE 03.

Lo compré en Ramírez y me vendieron el ese 01, siendo la mía la xt, que pasa? Que no funcionaba y daba error F1.

Solución? Como dijo José Luis, llamar a los encargados de la garantía MOTORVISTA , son un 10!!!! Creo que entera moto nunca había visto una gestión de garantía tan buena y eficaz, les llamé, me dijeron que lo estudiaban, me preguntaron como iba instalado, fotos, para ver que todo estaba bien, y como era así, pues me mandaron un link para mandarles el módulo por Seur.
Como llegaba el finde y desconfinamiento mediante, les pregunté si me iba a llegar a tiempo para el finde y sin que les llegase a ellos me mandaron uno de vuelta.

Al llegarles a ellos me llamaron y me dijeron que el módulo que les mandé estaba perfecto, el fallo era que había comprado uno equivocado que la xt lleva el 03, y vimos que estaba mal referenciado en Ramírez y asumieron ellos el error de otros, sin yo pagar nada de gastos de envío ni nada.

Solución? Comprar en MOTORVISTA todo este tipo de cosas, a partir de ahora.


Por cierto, como instalarlo?
- Desconectar cables de la válvula de escape, solo he sacado los cables de su sitio, por si hay que montar la para ITV o lo que sea.
-Desconectar la clavija de cables de la válvula original (debajo del asiento)
-conectar el módulo.


Como me salía error F1(del módulo equivocado) al poner el nuevo seguía saliendo, desconecte batería y seguía, salí a echar gasolina y a los 5 minutos andando con la moto el error se había ido.

Sonido en bajas más bronco, comportamiento igual que con la válvula, pero ya no parece una moto eléctrica.

Ahora tiene sentido, me extrañaba qué no dieras con la tecla, claro no imaginé que estuviera equivocado, por cierto te corrijo un punto, él modelo no tiene que ver con XT o no, la mía no es XT y también llevo él 03, es desde 2014 a 2016 él 01 y 2017 a 2020 él 03, en fin, me alegro de que ya esté solucionado y de que te guste, a disfrutarla mucho ✌️

Avatar de Usuario
YAMAHISTASTUR
Cansino
Cansino
Mensajes: 699
Registrado: 24 Sep 2006 01:15
Ubicación: ASTURIAS

#106 Re: Problema FI y válvula de escape

Mensaje por YAMAHISTASTUR » 14 Feb 2021 10:06

Bien por ponerlo aqui como aviso a navegantes Ark, un poco torpes los de ramirez por no tenerlo en cuenta
Piensa en la proxima curva

ark
Pesao
Pesao
Mensajes: 397
Registrado: 10 Sep 2019 12:01

#107 Re: Problema FI y válvula de escape

Mensaje por ark » 15 Feb 2021 20:00

YAMAHISTASTUR escribió:
14 Feb 2021 10:06
Bien por ponerlo aqui como aviso a navegantes Ark, un poco torpes los de ramirez por no tenerlo en cuenta
Es que para mas inri, en la 01 ponen v-strom 1000 y en la 03 no ponen modelo alguno, un absurdo, pero como quería una braga que solo tenían ellos en stock... en fin, menos mal que funciona la garantía.

SI alguno tiene dudas, que lo haga el sonido del escape al abrir gas cuando sales de curva es gloria vendita, una auténtica burrada, te saca una sonrisa de niño de 5 años. Escape 150€ (dominator homologado en su propia web) +50€ del ESE, creo que es un precio muy lógico. Aunque es algo totalmente innecesario, pero la sonrisa que te saca.....

tregg
Nuevo
Nuevo
Mensajes: 16
Registrado: 14 Sep 2016 08:29

#108 Re: Problema FI y válvula de escape

Mensaje por tregg » 11 Mar 2021 21:54

Otro más por aquí que ha anulado la válvula de escape a una v1000 del 2016 con 62.000 km. Al principio era un fallo FI muy puntual que se ha ido repitiendo con más frecuencia hasta que ya era recurrente.
He puesto en anulador, he dejado los cables sueltos y recogidos por si me toca montarlos en una futura ITV, espero que no.
Me ha dado la impresión de que la moto sube de vueltas con más alegría pero lo mismo son cosas mías.
Saludos.

ark
Pesao
Pesao
Mensajes: 397
Registrado: 10 Sep 2019 12:01

#109 Re: Problema FI y válvula de escape

Mensaje por ark » 12 Mar 2021 13:19

tregg escribió:
11 Mar 2021 21:54
Otro más por aquí que ha anulado la válvula de escape a una v1000 del 2016 con 62.000 km. Al principio era un fallo FI muy puntual que se ha ido repitiendo con más frecuencia hasta que ya era recurrente.
He puesto en anulador, he dejado los cables sueltos y recogidos por si me toca montarlos en una futura ITV, espero que no.
Me ha dado la impresión de que la moto sube de vueltas con más alegría pero lo mismo son cosas mías.
Saludos.
no son cosas tuyas, sube más rápido, se nota bastante si aceleras en vacío, tampoco es una burrada, pero se nota.

Avatar de Usuario
rabasadas
V.I.P.
V.I.P.
Mensajes: 3894
Registrado: 01 Nov 2008 10:36
Ubicación: Carles-BARCELONA(Gracia)

#110 Re: Problema FI y válvula de escape

Mensaje por rabasadas » 12 Mar 2021 17:25

tregg escribió:
11 Mar 2021 21:54
Otro más por aquí que ha anulado la válvula de escape a una v1000 del 2016 con 62.000 km. Al principio era un fallo FI muy puntual que se ha ido repitiendo con más frecuencia hasta que ya era recurrente.
He puesto en anulador, he dejado los cables sueltos y recogidos por si me toca montarlos en una futura ITV, espero que no.
Me ha dado la impresión de que la moto sube de vueltas con más alegría pero lo mismo son cosas mías.
Saludos.
Pues si, sube un poco más rápido de vueltas, también es posible que notes alguna falsa explosión en carretera al cortar gas, es muy poco pero se nota, con el tema ITV, ni se lo miraron, la mía es del 2016 finales.

Salud
Imagen

comple
Pesao
Pesao
Mensajes: 402
Registrado: 07 May 2012 09:46
Ubicación: madrid

#111 Re: Problema FI y válvula de escape

Mensaje por comple » 12 Mar 2021 18:00

una duda, yo de momento no tengo error, pero me ha dado por mirar la pagina de Motorvista y no veo el modelo ESE 03, veo el modelo ESE D03, ¿ es a este al que os referis ( el que lleva la letra "D" ?, mi moto es una v strom 1000 ( la normal ) de septiembre de 2018.
gracias
Ex: bultaco sherpa T 74, rieju maraton 80,gsx 750 F ,zxr 750 ( la de telefónica ), KLE 500, transalp 650, fj 1200, V-Strom 650 ABS 2007, mt 09 tracer , v-Strom 1000 L8

ark
Pesao
Pesao
Mensajes: 397
Registrado: 10 Sep 2019 12:01

#112 Re: Problema FI y válvula de escape

Mensaje por ark » 12 Mar 2021 23:33

Ese 03, llamalos que atienden muy muy muy bien, es el mejor servicio de garantía que he visto.

Yo tampoco tenía error, pero al cambiar el escape la puse y va genial. Me parece una modificación obligatoria, sobre todo porque en si se rompe la original son casi 300€ y es un mal endémico de la moto que por lo que parece termina saliendo a todos o casi todos los modelos

comple
Pesao
Pesao
Mensajes: 402
Registrado: 07 May 2012 09:46
Ubicación: madrid

#113 Re: Problema FI y válvula de escape

Mensaje por comple » 14 Mar 2021 10:24

gracias, ¿ es complicado de poner ? , he visto las fotos pero me da miedo liarla. un saludo
ark escribió:
12 Mar 2021 23:33
Ese 03, llamalos que atienden muy muy muy bien, es el mejor servicio de garantía que he visto.

Yo tampoco tenía error, pero al cambiar el escape la puse y va genial. Me parece una modificación obligatoria, sobre todo porque en si se rompe la original son casi 300€ y es un mal endémico de la moto que por lo que parece termina saliendo a todos o casi todos los modelos
Ex: bultaco sherpa T 74, rieju maraton 80,gsx 750 F ,zxr 750 ( la de telefónica ), KLE 500, transalp 650, fj 1200, V-Strom 650 ABS 2007, mt 09 tracer , v-Strom 1000 L8

Avatar de Usuario
rabasadas
V.I.P.
V.I.P.
Mensajes: 3894
Registrado: 01 Nov 2008 10:36
Ubicación: Carles-BARCELONA(Gracia)

#114 Re: Problema FI y válvula de escape

Mensaje por rabasadas » 14 Mar 2021 10:41

Es muy fácil ponerla, te pongo el enlace que ya se habló en su día.

https://www.vstromclub.es/viewtopic.php ... 6&start=25

Salud
Imagen

comple
Pesao
Pesao
Mensajes: 402
Registrado: 07 May 2012 09:46
Ubicación: madrid

#115 Re: Problema FI y válvula de escape

Mensaje por comple » 14 Mar 2021 12:31

Gracias
rabasadas escribió:
14 Mar 2021 10:41
Es muy fácil ponerla, te pongo el enlace que ya se habló en su día.

https://www.vstromclub.es/viewtopic.php ... 6&start=25

Salud
Ex: bultaco sherpa T 74, rieju maraton 80,gsx 750 F ,zxr 750 ( la de telefónica ), KLE 500, transalp 650, fj 1200, V-Strom 650 ABS 2007, mt 09 tracer , v-Strom 1000 L8

Avatar de Usuario
Jose Luis Ternero
V.I.P.
V.I.P.
Mensajes: 1361
Registrado: 06 Sep 2017 08:56
Ubicación: Málaga

#116 Re: Problema FI y válvula de escape

Mensaje por Jose Luis Ternero » 16 Mar 2021 04:49

comple escribió:
12 Mar 2021 18:00
una duda, yo de momento no tengo error, pero me ha dado por mirar la pagina de Motorvista y no veo el modelo ESE 03, veo el modelo ESE D03, ¿ es a este al que os referis ( el que lleva la letra "D" ?, mi moto es una v strom 1000 ( la normal ) de septiembre de 2018.
gracias
Yo lo compré en Nilmoto, muy serios y envío rápido, creo que sí, pone ESE D03 para la 2018, sí tienes dudas los llamas y te informan muy bien

comple
Pesao
Pesao
Mensajes: 402
Registrado: 07 May 2012 09:46
Ubicación: madrid

#117 Re: Problema FI y válvula de escape

Mensaje por comple » 16 Mar 2021 10:07

gracias
Jose Luis Ternero escribió:
16 Mar 2021 04:49
comple escribió:
12 Mar 2021 18:00
una duda, yo de momento no tengo error, pero me ha dado por mirar la pagina de Motorvista y no veo el modelo ESE 03, veo el modelo ESE D03, ¿ es a este al que os referis ( el que lleva la letra "D" ?, mi moto es una v strom 1000 ( la normal ) de septiembre de 2018.
gracias
Yo lo compré en Nilmoto, muy serios y envío rápido, creo que sí, pone ESE D03 para la 2018, sí tienes dudas los llamas y te informan muy bien
Ex: bultaco sherpa T 74, rieju maraton 80,gsx 750 F ,zxr 750 ( la de telefónica ), KLE 500, transalp 650, fj 1200, V-Strom 650 ABS 2007, mt 09 tracer , v-Strom 1000 L8

Mistral358
Tímido
Tímido
Mensajes: 38
Registrado: 20 Ene 2014 05:17

#118 Re: Problema FI y válvula de escape

Mensaje por Mistral358 » 18 Abr 2021 09:07

Hola a todos.
Me he decidido a anular la dichosa mariposa y en consecuencia el servomotor,no porque me diera problemas,la moto es nueva,si no porque sonaba a K-K...es una pena tener un motorazo de 1000 y que suene menos que la 650 que tenia antes...
He soltado los cables que accionan la mariposa,esta se abre automaticamente y se mantiene asi...he desconectado el servo y en su lugar he puesto el anulador-supresor ESE-S03 comprado en Nilmoto por 49 eur,y perfecto!!!
La moto ahora suena a moto,solo al relentí y al circular a bajas vueltas,suena mas ronca y al cortar gas tambien se aprecia el ronroneo propio de una moto asi.
Por lo demas, ni se mota mas ni menos potencia y en carretera el sonido no varia ya que antes al abrir gas,la mariposa abria,entonces ahí no se nota cambio.
Recomiendo este “brico” a todo aquel,que al igual que yo,no esté satisfecho con el sonido a KK de la moto de serie.
He de decir que mi moo es una 1000 xt de 2020 aun en garantia...
Sé que en caso de averia,aunque sea de cualquier otra cosa,se agarrarian a eso y perderia garantia,pero al no desmontar nada,y dejar todo...”desabrochado” se podria decir,en caso de pasar algo,siempre seria reversible de cara a la marca y se podria dejar todo como estaba.
Espero haber aclarado las dudas a quien las tenga y animo a hacerlo,la verdad es que parece otra moto.

Avatar de Usuario
pabloski
V.I.P.
V.I.P.
Mensajes: 2336
Registrado: 17 Abr 2010 12:34
Ubicación: Madrid

#119 Re: Problema FI y válvula de escape

Mensaje por pabloski » 08 Jul 2021 11:08

Otro más con FI "inquieto", que aparece y desaparece cuando quiere. La mía una V-1000 XT de 2019 con 30.000 km.

He pedido ya el emulador del servo a Nilmoto. Por cierto, el modelo correcto es el ESE-S03, no el D03 (ese es para otra moto).
.
Emulador valvula de escape.jpg
Intentaré hacer un vídeo cuando lo monte.

Y una aclaración: no todos los problemas que refleja FI tienen que ver con el dichoso servo de la válvula de escape, alguno puede tener relación con la inyección o alguna parte del encendido del motor. Normalmente cuando falla la apertura de la válvula se enciende, de manera permanente, el aviso naranja de fallo del motor y el mensaje FI se alterna con los kilómetros en el display. Cuando FI se queda fijo y lo que parpadea es el dibujo naranja del motor es una avería grave y, normalmente, no nos deja arrancar la moto.

Por fortuna el emulador solo puentea el circuito del test del servo de la válvula, el resto de fallos de inyección siguen chequeándose perfectamente.
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.
TODAS MIS AVENTURAS EN ESTE SITIO WEB
https://2000pbueno.wordpress.com
Instagram: @2000pbueno

Avatar de Usuario
Jose Luis Ternero
V.I.P.
V.I.P.
Mensajes: 1361
Registrado: 06 Sep 2017 08:56
Ubicación: Málaga

#120 Re: Problema FI y válvula de escape

Mensaje por Jose Luis Ternero » 08 Jul 2021 16:59

pabloski escribió:
08 Jul 2021 11:08
Otro más con FI "inquieto", que aparece y desaparece cuando quiere. La mía una V-1000 XT de 2019 con 30.000 km.

He pedido ya el emulador del servo a Nilmoto. Por cierto, el modelo correcto es el ESE-S03, no el D03 (ese es para otra moto).
.

Emulador valvula de escape.jpg

Intentaré hacer un vídeo cuando lo monte.

Y una aclaración: no todos los problemas que refleja FI tienen que ver con el dichoso servo de la válvula de escape, alguno puede tener relación con la inyección o alguna parte del encendido del motor. Normalmente cuando falla la apertura de la válvula se enciende, de manera permanente, el aviso naranja de fallo del motor y el mensaje FI se alterna con los kilómetros en el display. Cuando FI se queda fijo y lo que parpadea es el dibujo naranja del motor es una avería grave y, normalmente, no nos deja arrancar la moto.

Por fortuna el emulador solo puentea el circuito del test del servo de la válvula, el resto de fallos de inyección siguen chequeándose perfectamente.

Buena aclaración él modelo, yo puse creo que era de cabeza porque ya llevaba tiempo puesto, yo lo puse sin fallo en la válvula, ya llevo unos 20000 kms con el emulador y muy bien, la moto va igual, sólo notarás que suena un poco más a relenti y bajos y a muy bajas vueltas a veces petardea, aparte retiene un poco menos, lo cuál me gusta para dejarla correr en curva, a mí me ha gustado mucho, ya contarás tus impresiones ✌️✌️✌️

Avatar de Usuario
rabasadas
V.I.P.
V.I.P.
Mensajes: 3894
Registrado: 01 Nov 2008 10:36
Ubicación: Carles-BARCELONA(Gracia)

#121 Re: Problema FI y válvula de escape

Mensaje por rabasadas » 08 Jul 2021 18:08

Jose Luis Ternero escribió:
08 Jul 2021 16:59
pabloski escribió:
08 Jul 2021 11:08
Otro más con FI "inquieto", que aparece y desaparece cuando quiere. La mía una V-1000 XT de 2019 con 30.000 km.

He pedido ya el emulador del servo a Nilmoto. Por cierto, el modelo correcto es el ESE-S03, no el D03 (ese es para otra moto).
.

Emulador valvula de escape.jpg

Intentaré hacer un vídeo cuando lo monte.

Y una aclaración: no todos los problemas que refleja FI tienen que ver con el dichoso servo de la válvula de escape, alguno puede tener relación con la inyección o alguna parte del encendido del motor. Normalmente cuando falla la apertura de la válvula se enciende, de manera permanente, el aviso naranja de fallo del motor y el mensaje FI se alterna con los kilómetros en el display. Cuando FI se queda fijo y lo que parpadea es el dibujo naranja del motor es una avería grave y, normalmente, no nos deja arrancar la moto.

Por fortuna el emulador solo puentea el circuito del test del servo de la válvula, el resto de fallos de inyección siguen chequeándose perfectamente.

Buena aclaración él modelo, yo puse creo que era de cabeza porque ya llevaba tiempo puesto, yo lo puse sin fallo en la válvula, ya llevo unos 20000 kms con el emulador y muy bien, la moto va igual, sólo notarás que suena un poco más a relenti y bajos y a muy bajas vueltas a veces petardea, aparte retiene un poco menos, lo cuál me gusta para dejarla correr en curva, a mí me ha gustado mucho, ya contarás tus impresiones ✌️✌️✌️
[/quot



Totalmente de acuerdo,mismos síntomas que la mía del 2016,con 62.000, la puse sobre los 40.000km más o menos y muy contento.
Para los que tengan dudas por el ITV,no afecta en nada.

Salud
Imagen

Avatar de Usuario
pabloski
V.I.P.
V.I.P.
Mensajes: 2336
Registrado: 17 Abr 2010 12:34
Ubicación: Madrid

#122 Re: Problema FI y válvula de escape

Mensaje por pabloski » 12 Jul 2021 18:06

Hoy he tenido un momento libre y he montado el emulador del servo de la válvula de mariposa. Se tarda unos 15 minutos en desmontar y montar todo por completo.

La clave está en el puñetero remache de plástico que hay debajo de la cacha derecha: como no lo quites bien (con la punta de un destornillador plano apalancando hacia afuera) no podrás levantar la cacha. No es necesario desmontarla del todo, labor pesadita porque hay que soltar el transportín y los soportes de las maletas, ya que se puede acceder a los conectores separándola unos centímetros de la moto.

En un principio iba a dejar los cables sujetos con una brida, pero me parecía una chapu: total, para volver a montarlos hay que desmontar todos los plásticos otra vez y, sinceramente, espero no tener que montarlos nunca. Me he estado informando con expertos y esa mariposa no incide en la composición de los gases de escape que se miden en las ITV (otra cuestión diferente sería que midieran los gases al ralentí).

Al quitar el motor/servo, junto con los cables nos queda un buen hueco bajo el asiento: haré una caja de aluminio, la pintaré de negro y meteré dentro un rollito de alambre, tuercas y tornillos de repuesto, abrazaderas metálicas... para llevarlas en reparaciones de emergencia de la moto o el equipaje (tienda de campaña, maletas...).

Espero que si, a estas alturas, alguien tiene todavía alguna duda sobre cómo se realiza esta operación, con el vídeo le quede todo claro. :wink:

He salido a dar una vuelta de unos 30 kilómetros y no noto nada excepcional, tiene un sonido algo más ronco al ralentí, pero el comportamiento es muy similar, aunque con el nuevo ruido a bajas vueltas te vienes arriba enseguida.

Quería agradecer a los que se han arriesgado a instalar este chisme y enseñárnoslo a todos: sin su ayuda sería muy complicado realizar esta tarea con solvencia.
.

TODAS MIS AVENTURAS EN ESTE SITIO WEB
https://2000pbueno.wordpress.com
Instagram: @2000pbueno

Avatar de Usuario
Jose Luis Ternero
V.I.P.
V.I.P.
Mensajes: 1361
Registrado: 06 Sep 2017 08:56
Ubicación: Málaga

#123 Re: Problema FI y válvula de escape

Mensaje por Jose Luis Ternero » 12 Jul 2021 18:48

pabloski escribió:
12 Jul 2021 18:06
Hoy he tenido un momento libre y he montado el emulador del servo de la válvula de mariposa. Se tarda unos 15 minutos en desmontar y montar todo por completo.

La clave está en el puñetero remache de plástico que hay debajo de la cacha derecha: como no lo quites bien (con la punta de un destornillador plano apalancando hacia afuera) no podrás levantar la cacha. No es necesario desmontarla del todo, labor pesadita porque hay que soltar el transportín y los soportes de las maletas, ya que se puede acceder a los conectores separándola unos centímetros de la moto.

En un principio iba a dejar los cables sujetos con una brida, pero me parecía una chapu: total, para volver a montarlos hay que desmontar todos los plásticos otra vez y, sinceramente, espero no tener que montarlos nunca. Me he estado informando con expertos y esa mariposa no incide en la composición de los gases de escape que se miden en las ITV (otra cuestión diferente sería que midieran los gases al ralentí).

Al quitar el motor/servo, junto con los cables nos queda un buen hueco bajo el asiento: haré una caja de aluminio, la pintaré de negro y meteré dentro un rollito de alambre, tuercas y tornillos de repuesto, abrazaderas metálicas... para llevarlas en reparaciones de emergencia de la moto o el equipaje (tienda de campaña, maletas...).

Espero que si, a estas alturas, alguien tiene todavía alguna duda sobre cómo se realiza esta operación, con el vídeo le quede todo claro. :wink:

He salido a dar una vuelta de unos 30 kilómetros y no noto nada excepcional, tiene un sonido algo más ronco al ralentí, pero el comportamiento es muy similar, aunque con el nuevo ruido a bajas vueltas te vienes arriba enseguida.

Quería agradecer a los que se han arriesgado a instalar este chisme y enseñárnoslo a todos: sin su ayuda sería muy complicado realizar esta tarea con solvencia.
.


Yo no lo he quitado el servo aún por miedo a la ITV, aunque aún me quedan casi 2 años, al final lo quitaré, también notarás cuándo ruedes más qué retiene algo menos a bajas vueltas, por lo demás igual, anda igual, pero suena a moto cuándo está a relenti y en bajos ✌️✌️✌️

Avatar de Usuario
Rafaxt
Conocido
Conocido
Mensajes: 245
Registrado: 18 Mar 2017 19:58

#124 Re: Problema FI y válvula de escape

Mensaje por Rafaxt » 14 Jul 2021 17:56

Itv pasada hace un año y no dicen nada,

Avatar de Usuario
Jose Luis Ternero
V.I.P.
V.I.P.
Mensajes: 1361
Registrado: 06 Sep 2017 08:56
Ubicación: Málaga

#125 Re: Problema FI y válvula de escape

Mensaje por Jose Luis Ternero » 15 Jul 2021 00:58

Rafaxt escribió:
14 Jul 2021 17:56
Itv pasada hace un año y no dicen nada,
Dé que año es la tuya?

Responder

Volver a “MOTOR”