Problema FI y válvula de escape

Mecánica, inyección, embrague, escapes, aceite, refrigerante, aire, combustible, etc

Moderadores: Chichu, J-Pepe

Responder
Avatar de Usuario
Rafaxt
Conocido
Conocido
Mensajes: 246
Registrado: 18 Mar 2017 19:58

#126 Re: Problema FI y válvula de escape

Mensaje por Rafaxt » 04 Ago 2021 20:49

2016

Avatar de Usuario
pabloski
V.I.P.
V.I.P.
Mensajes: 2395
Registrado: 17 Abr 2010 12:34
Ubicación: Madrid

#127 Re: Problema FI y válvula de escape

Mensaje por pabloski » 06 Ago 2021 09:43

Ojo a navegantes: en las VStrom 1000 EURO 4 (a partir de 2017), como hayas cambiado el servo por el emulador cuando ya había saltado el mensaje FI, volverá a aparecerte de manera aleatoria.

Después de dos semanas de disfrutar del display sin el dichoso mensaje, volvió a aparecer FI. Lo quité según me aconsejó un mecánico de Suzuki (cortar y encender tres veces la moto con la llave de contacto) y me dirigí a Namura. Hablé con el jefe de mecánicos y decidió enchufar la moto al ordenador de diagnóstico. El error FI lo registraba como un error pasado (no aparecía como presente) en el "tramo intermedio" del escape (o sea: fallo en el servo de la válvula de mariposa).

Estuvo consultando los manuales de servicio de las EURO 4 y encontró el problema: el error hay que borrarlo con el ordenador cuando está activo. Ayer me volvió a aparecer FI y lo volví a borrar con el sistema de la llave de encendido: la próxima vez que me salte intentaré ir al servicio oficial para que lo eliminen cuando aparece en el display de la moto.

Por lo demás, me comentaron que utilice la moto sin problemas, que es un "bug" informático de las centralitas de las EURO 4... aunque me temo que es un error intencionado (somos mal pensados por naturaleza) para que tengamos que ir al servicio oficial, con el problema latente, para que lo eliminen ellos.

Os recuerdo que esto solo sucede en las VStrom 1000 posteriores a 2017.
TODAS MIS AVENTURAS EN ESTE SITIO WEB
https://2000pbueno.wordpress.com
Instagram: @2000pbueno

Avatar de Usuario
Jose Luis Ternero
V.I.P.
V.I.P.
Mensajes: 1375
Registrado: 06 Sep 2017 08:56
Ubicación: Málaga

#128 Re: Problema FI y válvula de escape

Mensaje por Jose Luis Ternero » 06 Ago 2021 14:38

Yo puse el emulador sin tener fallo, sí pasa ITV desmonto él servo y cables, aún me falta un año y 10 meses jajaja 😅

Avatar de Usuario
Chichu
Moderador
Moderador
Mensajes: 7641
Registrado: 01 Oct 2010 09:25
Ubicación: Arganda del Rey-Madrid.

#129 Re: Problema FI y válvula de escape

Mensaje por Chichu » 09 Sep 2021 19:28

Otro que pondrá el Anulador de válvula de escape a la moto... :angry: vaya coñazo el FI en un viaje largo... :yes: y ahora con más de 120.000km... al menos no es caro... :pardon:
VStrom 1000 - 2014.... La Vlanki Pitufina....

Avatar de Usuario
rabasadas
V.I.P.
V.I.P.
Mensajes: 3913
Registrado: 01 Nov 2008 10:36
Ubicación: Carles-BARCELONA(Gracia)

#130 Re: Problema FI y válvula de escape

Mensaje por rabasadas » 11 Sep 2021 11:17

Chichu escribió:
09 Sep 2021 19:28
Otro que pondrá el Anulador de válvula de escape a la moto... :angry: vaya coñazo el FI en un viaje largo... :yes: y ahora con más de 120.000km... al menos no es caro... :pardon:
Bienvenido al club, fuera válvula fuera FI, yo todavía tengo la válvula montada, por pereza,uno de estos días la desmonto.

Salud
Imagen

Avatar de Usuario
Chichu
Moderador
Moderador
Mensajes: 7641
Registrado: 01 Oct 2010 09:25
Ubicación: Arganda del Rey-Madrid.

#131 Re: Problema FI y válvula de escape

Mensaje por Chichu » 11 Sep 2021 17:50

Desde setiembre 2020 en Portugal no se me había encendido hasta el día 3 de este mes...
pero no se quitó en todo el día... hasta que me dejó tirado por el reenvío... el lunes pido el anulador... y a otra cosa... :drinks: :ok:
VStrom 1000 - 2014.... La Vlanki Pitufina....

Responder

Volver a “MOTOR”