"Óxido" en el refrigerante?

Mecánica, inyección, embrague, escapes, aceite, refrigerante, aire, combustible, etc

Moderadores: Chichu, J-Pepe

Responder
Avatar de Usuario
OscarGR
Conocido
Conocido
Mensajes: 216
Registrado: 17 Ago 2014 10:08
Ubicación: Badalona

#1 "Óxido" en el refrigerante?

Mensaje por OscarGR » 05 Ago 2022 17:52

En la última revisión de los 42000km le cambiaron el líquido refrigerante el cual salió marrón chocolate, pero sin llegar a ser espeso. Después de 10 meses y con 46000km compruebo el bote de expansión y ya tiene ese color marrón a óxido. Abro el tapón del radiador, y en la parte superior también hay restos. Desconozco si es que el líquido se ha contaminado en alguna parte del circuito, ya que hay algunos tubos metálicos que no son de aluminio.

De siempre he seguido a rajatabla el periodo de mantenimiento que marca suzuki, cambio del refrigerante cada dos años, en taller oficial. Pero claro, dos cambios de refrigerante en menos de un año?

La semana que viene pasará por taller para que le hagan un buen lavado antes de cambiar el refrigerante. "Creo" que puedo descartar junta de culata, porque si no me equivoco, se vería lodo por la mirilla del aceite, y no es el caso.

Alguna idea por donde puede venir el asunto?

Saludos!!!
Vstrom DL650 2014

manu_
Nuevo
Nuevo
Mensajes: 14
Registrado: 10 May 2019 20:59

#2 Re: "Óxido" en el refrigerante?

Mensaje por manu_ » 06 Ago 2022 08:35

Es extraño, no se me ocurre que puede ser, pero estaré atento a ver si alguien sabe el motivo o bien cuando le hagas el lavado te Dan una explicación.

Para que hagas una idea, mi gsr con 130.000km el líquido se cambia cada 2 años y siempre sale normal.

Enviado desde mi SM-G970F mediante Tapatalk


daviddt
Asiduo
Asiduo
Mensajes: 113
Registrado: 03 Oct 2013 15:50

#3 Re: "Óxido" en el refrigerante?

Mensaje por daviddt » 08 Ago 2022 12:54

¿Te han echado alguna vez agua en vez de refrigerante?
Porque podría ser eso...

Responder

Volver a “MOTOR”