Problema en salida

Foro para hablar de los modelos Suzuki V-Strom 1050 ... 1050, 1050XT

Moderadores: Chichu, Ultimo Mohicano, Triskel

Responder
Avatar de Usuario
zorro1
Conocido
Conocido
Mensajes: 166
Registrado: 15 Feb 2013 19:46
Ubicación: cordoba

#1 Problema en salida

Mensaje por zorro1 » 06 May 2021 23:29

Hola a todos los compañeros del foro,os comento lo que me pasa de ves en cuando , arrancó la moto por la mañana me monto meto primera y salgo y le cuesta salir , parece que le falta combustible 🙄 ,aver si tenéis idea de algo

Avatar de Usuario
nando_castillo
Tímido
Tímido
Mensajes: 71
Registrado: 31 May 2014 16:07

#2 Re: Problema en salida

Mensaje por nando_castillo » 07 May 2021 06:51

Lo primero de todo es que tenga la revisión al dia, después mira el filtro de gasolina, que se encuentra dentro del depósito en la misma bomba

Enviado desde mi POT-LX1 mediante Tapatalk



Avatar de Usuario
jucarmari
Conocido
Conocido
Mensajes: 215
Registrado: 07 Sep 2019 06:21

#3 Re: Problema en salida

Mensaje por jucarmari » 07 May 2021 07:40

Coincido
Hoy es el ayer del mañana...va a ser que llego tarde otra vez.

Avatar de Usuario
Galiza
Conocido
Conocido
Mensajes: 284
Registrado: 02 Feb 2017 12:55
Ubicación: Cervelló y Meaus
Contactar:

#4 Re: Problema en salida

Mensaje por Galiza » 07 May 2021 19:13

zorro1 escribió:
06 May 2021 23:29
Hola a todos los compañeros del foro,os comento lo que me pasa de ves en cuando , arrancó la moto por la mañana me monto meto primera y salgo y le cuesta salir , parece que le falta combustible 🙄 ,aver si tenéis idea de algo
No será que sales de un sitio con un poco de rampa? porque si es asi la moto se frena un poco
Couto Mixto

Avatar de Usuario
zorro1
Conocido
Conocido
Mensajes: 166
Registrado: 15 Feb 2013 19:46
Ubicación: cordoba

#5 Re: Problema en salida

Mensaje por zorro1 » 07 May 2021 23:12

Es solo cuando la arranco por primera vez en el día , después no le pasa aunque la arranque más veces,

Pepe329
Nuevo
Nuevo
Mensajes: 19
Registrado: 13 Abr 2018 13:26

#6 Re: Problema en salida

Mensaje por Pepe329 » 08 May 2021 22:08

Buenas...
A mi me ha pasado alguna vez. Con la moto recien arrancada, fria aun, el starter automatico hace que este algo mas alta de vueltas y al pedirle gas se ahoga un poco si se le pide rapido. Si lo haces suave o esperaras un pelin ya no lo hará. Es lo que yo he notado en mi caso en alguna ocasion, quizas no tenga nada q ver.. 🙂

Avatar de Usuario
zorro1
Conocido
Conocido
Mensajes: 166
Registrado: 15 Feb 2013 19:46
Ubicación: cordoba

#7 Re: Problema en salida

Mensaje por zorro1 » 09 May 2021 09:58

Será eso casi seguro,no obstante pedir cita al concesionario para que la miren ,está en garantia

Responder

Volver a “V-STROM MODELOS 1050”