Rodamientos rueda delantera

Suspensión, dirección, frenos, kit de tracción, chasis, protecciones, soportes, etc.

Moderadores: Chichu, J-Pepe

Responder
Avatar de Usuario
OscarGR
Conocido
Conocido
Mensajes: 271
Registrado: 17 Ago 2014 10:08
Ubicación: Badalona

#1 Rodamientos rueda delantera

Mensaje por OscarGR » 11 Dic 2022 11:05

Hola a tod@s,

siempre pensaba que algun día llegaría el tener que cambiar los rodamientos, pero me esperaba otros síntomas. Este ruido que hace es que le ha llegado su hora? Simplemente es que necesitan una linmpieza y engrase? Desconozco si estos se pueden limpiar y volver a engrasar, o por el contrario son sellados y se cambian por unos nuevos.

Comentar que no noto nada de vibraciones, y que solo lo hace después de rodar. En frío no lo hace. Las pastillas creo que no son, ya que las he rociado con limpiafrenos y hace lo mismo. Es una 650 de nov 2014 con 49.000km

Agún consejo antes de pasar por el taller?

Vstrom DL650 2014

Avatar de Usuario
Chichu
Moderador
Moderador
Mensajes: 8921
Registrado: 01 Oct 2010 09:25
Ubicación: Arganda del Rey-Madrid.

#2 Re: Rodamientos rueda delantera

Mensaje por Chichu » 11 Dic 2022 11:22

Oscar me parecen muy pocos kilómetros... salvo que hayas hecho MUCHO campo... a mi anterior 650 le hice 64.000km y no los tuve ni que revisar, y a la V1000 138.000km con bastantes pistas y cargado siempre y siguen los de serie, se revisaron sobre los 90.000km y estaba bien, solo los engrasaron un poco...
VStrom 1000 - 2014.... La Vlanki Pitufina....

Avatar de Usuario
OscarGR
Conocido
Conocido
Mensajes: 271
Registrado: 17 Ago 2014 10:08
Ubicación: Badalona

#3 Re: Rodamientos rueda delantera

Mensaje por OscarGR » 11 Dic 2022 15:00

Chichu escribió:
11 Dic 2022 11:22
Oscar me parecen muy pocos kilómetros... salvo que hayas hecho MUCHO campo... a mi anterior 650 le hice 64.000km y no los tuve ni que revisar, y a la V1000 138.000km con bastantes pistas y cargado siempre y siguen los de serie, se revisaron sobre los 90.000km y estaba bien, solo los engrasaron un poco...
Hola Chichu,

solo he rodado un par de veces y fue el año pasado (menos de lo me gustaría...). A mi también me parecen pocos.

Acabo de desmontar y limpiar las pinzas/pastillas, para ir descartando. Sin las pinzas puestas he girado la rueda a mano y con inercia no se nota al tacto en los rodamientos ninguna bibración. Si estubiesen mal ya se notaría. Lo curioso es el ruido que hace, que no logro identificar si es a la derecha o izquierda.

Mañano cuando vuleva a coger la moto a ver como se comporta.

Gracias.
Vstrom DL650 2014

Avatar de Usuario
Chichu
Moderador
Moderador
Mensajes: 8921
Registrado: 01 Oct 2010 09:25
Ubicación: Arganda del Rey-Madrid.

#4 Re: Rodamientos rueda delantera

Mensaje por Chichu » 11 Dic 2022 19:57

Pues la prueba que has hecho es casi determinante... en el viaje a Andalucía de este mes de octubre, al frenar sentía un ruido como a traqueteo que me despistaba mucho ya que las pastillas no tenían muchos kilómetros, revisé tornillos del protector de las barras, del guardabarros, todo bien... al final eran los puñeteros bulones que sujetaban las pastillas a la pinza que había dos un poco flojos... un ligero apriete y hasta el día... lo de los ruidos a veces nos vuelve locos... suerte Oscar... :ok:
VStrom 1000 - 2014.... La Vlanki Pitufina....

RichiV
Cansino
Cansino
Mensajes: 921
Registrado: 17 Jun 2018 13:29
Ubicación: Pelayos de la presa

#5 Re: Rodamientos rueda delantera

Mensaje por RichiV » 12 Dic 2022 08:37

Desmonta la rueda y revisa casquillos. Engrasa y vuelve a montar con dinamomètrica.

Avatar de Usuario
compay
Conocido
Conocido
Mensajes: 254
Registrado: 26 May 2016 11:18
Ubicación: Vigo, Galicia

#6 Re: Rodamientos rueda delantera

Mensaje por compay » 12 Dic 2022 21:41

Ese ruido no es de rodamientos claramente. ...
Suzuki V-Strom 650 2014

Avatar de Usuario
stromsilver
V.I.P.
V.I.P.
Mensajes: 1066
Registrado: 10 Ago 2011 19:32

#7 Re: Rodamientos rueda delantera

Mensaje por stromsilver » 13 Dic 2022 21:20

Buenas,
A mí me suena más a guardapolvos del rodamiento algo seco. Pon un poco de grasa mejor en espray para que penetre un poco y que sea neutra sin ácidos ni disolvente. Si no pues con un pincelito.
Antes de liarme a cambiar rodamiento. Si no hay juegos o si se siente como frenada al hacerla girar salvo un pequeño roce de goma.
Perdón revisando el vídeo veo el retén montado sobre el eje. No sé si es efecto óptico pero se ve una parte más gruesa rozando.

Saludos.

Avatar de Usuario
OscarGR
Conocido
Conocido
Mensajes: 271
Registrado: 17 Ago 2014 10:08
Ubicación: Badalona

#8 Re: Rodamientos rueda delantera

Mensaje por OscarGR » 14 Dic 2022 14:22

Gracias por las respuestas.
compay escribió:
12 Dic 2022 21:41
Ese ruido no es de rodamientos claramente. ...
Lo de los rodamientos se me hacía raro, ya que no notaba nada en marcha, ni ruido ni vibraciones. Solo se oia maniobrando en parado. Y parece como un roce con goma...
stromsilver escribió:
13 Dic 2022 21:20
Buenas,
A mí me suena más a guardapolvos del rodamiento algo seco. Pon un poco de grasa mejor en espray para que penetre un poco y que sea neutra sin ácidos ni disolvente. Si no pues con un pincelito.
Antes de liarme a cambiar rodamiento. Si no hay juegos o si se siente como frenada al hacerla girar salvo un pequeño roce de goma.
Perdón revisando el vídeo veo el retén montado sobre el eje. No sé si es efecto óptico pero se ve una parte más gruesa rozando.
Creo que este sea el camino. Le rocié un poco con wd40 y disminuyó el sonido. Pero ahora que pienso, creo que WD40 no sea lo mejor, y puede que le aplique grasa de litio blanca/grasa teflon que viene en spray con una cánula.

EDITO: una semana después el ruidillo ha desaparecido. Tal como comentó stromsilver, parece que era el simple guarpolvos que estaría un poco reseco.
Vstrom DL650 2014

Campiñero
Nuevo
Nuevo
Mensajes: 11
Registrado: 24 Ene 2018 13:25

#9 Re: Rodamientos rueda delantera

Mensaje por Campiñero » 07 Feb 2024 12:13

Buenos días, recupero este hilo porque tengo el mismo síntoma; Me hace exactamente el mismo ruido después de rodar, no antes. En mi caso es una K7 ABS y lleva ahí lo que creo que es el sensor del velocímetro negro que le sale un cable. Eso no sé si lo puedo o lo tengo que engrasar porque he visto por ahí que no se puede. De ahí me viene la duda, si tengo que desmontar y meter grasa por todos lados o simplemente meter WD40 sin desmontar (cosa que ya he hecho y no hace nada al menos hasta el momento)

Responder

Volver a “CHASIS”