Problema con ABS ???

Suspensión, dirección, frenos, kit de tracción, chasis, protecciones, soportes, etc.

Moderadores: J-Pepe, Chichu

Responder
Avatar de Usuario
Marioenlaisla
Pesao
Pesao
Mensajes: 485
Registrado: 10 Jul 2009 10:24
Ubicación: S/C Tenerife

#1 Problema con ABS ???

Mensaje por Marioenlaisla » 26 Feb 2013 17:19

Hola a todos, posteé esta duda en otro hilo que creí encajaría con mi problema, pero creo que estaba en el subforo equivocado, por eso, abro este nuevo hilo.


Resulta que un día como otro cualquiera, sin que nada hubiera pasado...ni lluvia, ni golpe, ni luz del cuadro se encendiera, al ir a frenar con el freno trasero, la palanca estaba durísima, como una piedra.

Más adelante, me aparté a un lado a ver qué sucedia y aunque estaba dura, conseguí accionarla quedando ésta como siempre. Seguí rodando sin fallo alguno y no me preocupé más. El caso esque esté fallo me ha venido pasando más veces y cada vez de manera más frecuente.

1º se queda la palanca dura, inaccionable, pero presionando con fuerza finalmente cede, frena (incluso salta el ABS) y vuelve a funcionar como si nada (sin quedar dura).

Ya mosqueado la llevé a mi taller y me dijeron que quizá fuera pq tenía las pastillas gastadas y al tener los pistones más "sacados" (por el menor grosor de pastillas) pudiera darme ese fallo....me sonó rarísimo.

El caso esque se cambiaron pastillas, líquido de frenos y purgado y el fallo intermitente sigue presente igualmente, por lo que el mecánico me dice que ha de haber un fallo o en la centralita, o en el propio módulo del ABS.

¿alguna idea?


RESUMEN:
La maneta de freno trasero se pone "dura" esporádicemente sin permitir accionarla y frenar, pero insistiendo y haciendo mucha fuerza, termina frenando (saltando el ABS) y quedando después "suave" como siempre.
READY TO RACE

Avatar de Usuario
javitos
Conocido
Conocido
Mensajes: 220
Registrado: 09 Abr 2009 20:19
Ubicación: Extremadura

#2 Re: Problema con ABS ???

Mensaje por javitos » 26 Feb 2013 19:57

Desconecta el abs de momento , quitale el fusible que tienes debajo del asiento ,fijate bien que sea el de la rueda trasera y ya nos cuentas.

Avatar de Usuario
kunny13
V.I.P.
V.I.P.
Mensajes: 5522
Registrado: 01 Oct 2006 12:49
Ubicación: Rafa - Almeria
Contactar:

#3 Re: Problema con ABS ???

Mensaje por kunny13 » 26 Feb 2013 20:24

L frenada de la moto es puramente mecánica, el sistema del ABS no tiene nada que ver en el funcionamiento de accionar tanto el freno trasero como el delantero. Me inclino más a que el pistón de la pinza trasera se queda " gripado" por lo que no vuelve a su sitio. Cuando se quede el pedal duro, parate en ese momento, sube la moto al caballete y mira si se queda la rueda frenada, si lo está, es el pistón que necesita una limpieza. Si no queda frenada, el problema es del bombín de freno que se queda pillado y no vuelve a su sitio.

En la frenada no hay más mecanismo que puedan ser la causa de lo que te pasa.

El ABS solo actúa cuando detecta que se bloquea la rueda, es electrónico, pero no tiene nada que ver para que el pedal esté duro.

Avatar de Usuario
BELLATRIX
Cansino
Cansino
Mensajes: 589
Registrado: 25 Ene 2012 18:03
Ubicación: Cartagena.

#4 Re: Problema con ABS ???

Mensaje por BELLATRIX » 26 Feb 2013 23:42

Podías mirar si al cambiar las pastillas engrasaron los pasadores que unen ambas caras de las pinzas y que sirven de guía, si quitas el guardapolvo que tiene puedes comprobar si esta engrasado y si no es así ponle algo de grasa.
V-strom DL 650 K7.

Avatar de Usuario
cheviki
Asiduo
Asiduo
Mensajes: 120
Registrado: 24 Jun 2012 22:29
Ubicación: Soria, ciudad tranquila para lo bueno y lo malo...

#5 Re: Problema con ABS ???

Mensaje por cheviki » 26 Feb 2013 23:44

Echale una ojeada a la bomba del freno trasera, puede ser que no vaya bien o la varilla de algun golpe con bordillos este algo doblada y no haga bien su recorrido.
No te acerques a un burro por detras... y a un tonto por ningun lado. (sebito dixit)

Avatar de Usuario
Marioenlaisla
Pesao
Pesao
Mensajes: 485
Registrado: 10 Jul 2009 10:24
Ubicación: S/C Tenerife

#6 Re: Problema con ABS ???

Mensaje por Marioenlaisla » 27 Feb 2013 15:44

Bueno, ahora mismo estoy convaleciente y no voy a poder probar todo esto en unos días, pero gracias por ir dandome pistas de qué ir comprobando.....






Me dió por mirar lo que sale una unidad de ABS y ños! son 1700€!!!!!!!!!!!! :shok:

Espero sea algo mecánico.
READY TO RACE

comple
Conocido
Conocido
Mensajes: 251
Registrado: 07 May 2012 09:46
Ubicación: madrid

#7 Re: Problema con ABS ???

Mensaje por comple » 27 Feb 2013 19:27

pues yo tengo claro que si me casca el abs "voy a pelo", vamos no me gasto yo ese dinero en repararlo ni loco, salu2
Marioenlaisla escribió:Bueno, ahora mismo estoy convaleciente y no voy a poder probar todo esto en unos días, pero gracias por ir dandome pistas de qué ir comprobando.....






Me dió por mirar lo que sale una unidad de ABS y ños! son 1700€!!!!!!!!!!!! :shok:

Espero sea algo mecánico.
Ex V-Strom 650 ABS 2007
v-Strom 1000 L8

Thevil
Cansino
Cansino
Mensajes: 700
Registrado: 22 Mar 2012 16:32
Ubicación: Terrassa, Barcelona

#8 Re: Problema con ABS ???

Mensaje por Thevil » 28 Feb 2013 10:34

Es para que te vayas acostumbrando a las averias KTM shur
TIRAN MÁS DOS GLÁNDULAS MAMARIAS, QUE DOS MÁQUINAS AGROPECUARIAS

Avatar de Usuario
Marioenlaisla
Pesao
Pesao
Mensajes: 485
Registrado: 10 Jul 2009 10:24
Ubicación: S/C Tenerife

#9 Re: Problema con ABS ???

Mensaje por Marioenlaisla » 04 Mar 2013 20:01

Comprobados pistones,bomba, engrasado,varillas,fusibles, latiguillos, etc etc etc....

Sea por lo que sea, se queda líquido sin retornar en el circuito y por eso se queda dura la palanca...

Según el taller ha de ser un fallo mecánico, pero de dentro del módulo del ABS... :fie:


¿algún sitio/desguace dnd conseguir repuesto?
READY TO RACE

Avatar de Usuario
BELLATRIX
Cansino
Cansino
Mensajes: 589
Registrado: 25 Ene 2012 18:03
Ubicación: Cartagena.

#10 Re: Problema con ABS ???

Mensaje por BELLATRIX » 04 Mar 2013 20:06

Marioenlaisla escribió:Comprobados pistones,bomba, engrasado,varillas,fusibles, latiguillos, etc etc etc....

Sea por lo que sea, se queda líquido sin retornar en el circuito y por eso se queda dura la palanca...

Según el taller ha de ser un fallo mecánico, pero de dentro del módulo del ABS... :fie:


¿algún sitio/desguace dnd conseguir repuesto?
¿Has mirado en compras? Había algunos compañeros vendiendo alguna V por piezas.

Vsss
V-strom DL 650 K7.

Avatar de Usuario
Marioenlaisla
Pesao
Pesao
Mensajes: 485
Registrado: 10 Jul 2009 10:24
Ubicación: S/C Tenerife

#11 Re: Problema con ABS ???

Mensaje por Marioenlaisla » 04 Mar 2013 20:40

BELLATRIX escribió:
¿Has mirado en compras? Había algunos compañeros vendiendo alguna V por piezas.

Vsss

Voy a echar un ojo.... :good:
READY TO RACE

gaudillat
Nuevo
Nuevo
Mensajes: 5
Registrado: 04 Mar 2013 13:01

#12 Re: Problema con ABS ???

Mensaje por gaudillat » 08 Mar 2013 13:11

Hola soy Antonio de Lorca y tengo el mismo problema.

Tu la has llevado al servicio oficial?

Avatar de Usuario
Marioenlaisla
Pesao
Pesao
Mensajes: 485
Registrado: 10 Jul 2009 10:24
Ubicación: S/C Tenerife

#13 Re: Problema con ABS ???

Mensaje por Marioenlaisla » 08 Mar 2013 19:23

gaudillat escribió:Hola soy Antonio de Lorca y tengo el mismo problema.

Tu la has llevado al servicio oficial?

Ahora mismo estoy convaleciente por una reciente operación (se me ha juntado todo), pero la llevaré cnd pueda a ver qué me dicen....



¿Te pasa lo mismo lo mismo?....si es así, que sepas que anulando el ABS (quitando fusible,etc) no solucionas el que la palanca se ponga dura :cray:

Si la llevas tú al conce, pf contacta conmigo y dime lo que te comenten!
READY TO RACE

gaudillat
Nuevo
Nuevo
Mensajes: 5
Registrado: 04 Mar 2013 13:01

#14 Re: Problema con ABS ???

Mensaje por gaudillat » 09 Mar 2013 00:27

si la llevo ire a Alicante,el sevicio de Murcia no me convence.

De momento por lo que he aprendido le voy a anular el ABS.
Un manguito directo de la bomba a la pinza.

Avatar de Usuario
Blackmelback
Cansino
Cansino
Mensajes: 679
Registrado: 10 Jun 2011 18:43
Contactar:

#15 Re: Problema con ABS ???

Mensaje por Blackmelback » 22 Mar 2013 12:21

Mario, te acabo de mandar un privado. A ver si hay suerte, saludos.

Avatar de Usuario
Blackmelback
Cansino
Cansino
Mensajes: 679
Registrado: 10 Jun 2011 18:43
Contactar:

#16 Re: Problema con ABS ???

Mensaje por Blackmelback » 22 Mar 2013 12:30

...aunque eso de que se ponga dura..., no se si es mejor arreglarlo o dejarlo asi...

Avatar de Usuario
Marioenlaisla
Pesao
Pesao
Mensajes: 485
Registrado: 10 Jul 2009 10:24
Ubicación: S/C Tenerife

#17 Re: Problema con ABS ???

Mensaje por Marioenlaisla » 25 Mar 2013 18:18

Blackmelback escribió:Mario, te acabo de mandar un privado. A ver si hay suerte, saludos.
Ahora mismo la tengo en el conce oficial a ver qué me dicen ellos.... :cray:
READY TO RACE

gaudillat
Nuevo
Nuevo
Mensajes: 5
Registrado: 04 Mar 2013 13:01

#18 Re: Problema con ABS ???

Mensaje por gaudillat » 26 Mar 2013 12:51

Mario cuando sepas algo lo comentas.
Yo al final opte por anular el ABS,tenia la itv cumplida y pasaba de ir a Elche asi.

Avatar de Usuario
Marioenlaisla
Pesao
Pesao
Mensajes: 485
Registrado: 10 Jul 2009 10:24
Ubicación: S/C Tenerife

#19 Re: Problema con ABS ???

Mensaje por Marioenlaisla » 26 Mar 2013 13:18

gaudillat escribió:Mario cuando sepas algo lo comentas.
Yo al final opte por anular el ABS,tenia la itv cumplida y pasaba de ir a Elche asi.
Confirmado en el conce oficial que es el módulo del ABS.....


Además, aunque consiguiera uno de 2ª zarpa, no me lo instalarían al ser un elemento de seguridad.

Optaré por poner un latiguillo directo a la pinza como tú....¿cuanto te cobraron a tí?
READY TO RACE

gaudillat
Nuevo
Nuevo
Mensajes: 5
Registrado: 04 Mar 2013 13:01

#20 Re: Problema con ABS ???

Mensaje por gaudillat » 30 Mar 2013 11:57

60 euros

Avatar de Usuario
taVro
Tímido
Tímido
Mensajes: 29
Registrado: 30 Oct 2006 23:53
Ubicación: Cantabria

#21 Re: Problema con ABS ???

Mensaje por taVro » 28 Jun 2013 11:18

Hola a todos.

Por desgracia he tenido el mismo problema con el freno trasero. La palanca se ha quedado totalmente trabada y en el taller me confirman que es el módulo ABS. No es problema electrico sinó de la mecánica interna del módulo y que no hay más reparación que cambiarlo. Me han comentado que es primer caso que ven pero por lo que veo somos algunos más con este problema.

También había pensado en puentear el ABS y por lo que os leo algunos ya lo habeis hecho. ¿Os ha funcionado, os afecta para algo al ABS delantero?

Avatar de Usuario
Marioenlaisla
Pesao
Pesao
Mensajes: 485
Registrado: 10 Jul 2009 10:24
Ubicación: S/C Tenerife

#22 Re: Problema con ABS ???

Mensaje por Marioenlaisla » 29 Jun 2013 09:27

No, no afecta nada al delantero, es la opción más efectiva y barata, además, en "off road" incluso se agradece :mrgreen:
READY TO RACE

Avatar de Usuario
taVro
Tímido
Tímido
Mensajes: 29
Registrado: 30 Oct 2006 23:53
Ubicación: Cantabria

#23 Re: Problema con ABS ???

Mensaje por taVro » 29 Jun 2013 10:59

Gracias. Pues latiguillo directo y problema "solucionado". Y ya puestos mejor uno metálico.

Solo una cosa más, las tomas que han quedado libres en el propio cuerpo del ABS, por donde entraba y salia el hidraulico, ¿has necesitado taponarlas de alguna manera o se pueden quedar abiertas?.

Por cierto, como curiosidad, manda narices que te quedes sin frenos por el ABS y ni una lucecita de aviso en el cuadro. Muy logrado no lo tienen la verdad.

Avatar de Usuario
Marioenlaisla
Pesao
Pesao
Mensajes: 485
Registrado: 10 Jul 2009 10:24
Ubicación: S/C Tenerife

#24 Re: Problema con ABS ???

Mensaje por Marioenlaisla » 01 Jul 2013 12:43

taVro escribió:Gracias. Pues latiguillo directo y problema "solucionado". Y ya puestos mejor uno metálico.

Solo una cosa más, las tomas que han quedado libres en el propio cuerpo del ABS, por donde entraba y salia el hidraulico, ¿has necesitado taponarlas de alguna manera o se pueden quedar abiertas?.

Por cierto, como curiosidad, manda narices que te quedes sin frenos por el ABS y ni una lucecita de aviso en el cuadro. Muy logrado no lo tienen la verdad.

Nada, dentro de la caja todo abierto, ya que son independientes los circuitos delantero y trasero.

Ten en cuenta que es un módulo viejo viejo de ABS, no se le puede pedir tampoco tanto....lo vergonzoso sería si las "nuevas" (que creo que sí),equiparan el mismo.


PD: En serio, estaba preocupado por el tema, pero saliendo por tierra después de anular el ABS trasero, mil veces mejor!!!!!!!!!
READY TO RACE

Avatar de Usuario
motrs.121
Cansino
Cansino
Mensajes: 533
Registrado: 16 Jun 2008 15:33

#25 Re: Problema con ABS ???

Mensaje por motrs.121 » 03 Jul 2013 01:19

Hola , quiero dejarte este link: http://www.vstromclub.es/viewtopic.php?f=25&t=67249 , que está un poco más arriba del tuyo en el tema " chasis ". En mi caso es que el freno trasero ha quedado de repente duro como una piedra. Y después de hablar con un compañero en el trabajo, que me contó una cosa que le pasó con un coche , y que la culpa de quedarse sin frenos, venia del sensor de las ruedas. Así que en mi caso antes de cambiar el modulo, cambiaré el sensor. He encontrado uno en un deguace en Toledo, por unos 35 Euros, ya que nuevo vale casi 200 euros.
Y si he podido solucionarlo, enseguida te digo cosas. Ha si se me olvidaba , yo ahora también circulo con el freno trasero sin ABS , con un latiguillo que va directamente de la bomba a la pinza de freno.

Responder

Volver a “CHASIS”