Problema con ABS ???

Suspensión, dirección, frenos, kit de tracción, chasis, protecciones, soportes, etc.

Moderadores: J-Pepe, Chichu

Responder
FRANER-Z
Tímido
Tímido
Mensajes: 25
Registrado: 26 Ago 2014 23:20

#51 Re: Problema con ABS ???

Mensaje por FRANER-Z » 31 Oct 2016 18:52

Muy buenas, señores!!

Aquí uno al que se le ha ido el módulo del abs, y no es una vstrom, es una bandit 650 del 2008, pero bicheando por "internete" he leído que usan el mismo. Hoy en el taller me han comentado que el cambio son uno 1000€ y que muchos han hecho lo aquí comentado, a lo que le he preguntado si era muy común y me han dicho que no, pero que es un fallo conocido de las series K de ambos modelos. Vamos, que los de susuki lo saben!! Así que a estas alturas de la película y teniendo la moto 98mil km, voy a hacer el puente anulando el abs ya que es el freno trasero. Además, teniendo en mente el cambio a una v strom 650, ya lo comenté en mi presentación en el foro, creo que no me voy a calentar la cabeza buscando de segunda mano, que los he visto a unos 300€, pero te arriesgas a que te vuelva a pasar ya que es fallo propio del módulo. eso sí, espero que las Vstrom de la serie L hayan mejorado ese problema del abs y no usen el mismo módulo.

Un saludo.

Emilio7777
Nuevo
Nuevo
Mensajes: 11
Registrado: 28 Oct 2014 12:48

#52 Re: Problema con ABS ???

Mensaje por Emilio7777 » 01 Jul 2017 08:49

Buenos días,

Tengo una V-Strom 650 con ABS de 2008 y me ha ocurrido lo mismo que a muchos de vosotros por aquí, el ABS me bloqueó el freno trasero y poca solución hay más que cambiarlo por otro módulo ABS (pastón) o puentearlo. Dado que soy un currante y no estoy para gastar en una reparación la mitad del valor de la moto he decidido puentear el módulo en el freno trasero y que funcione sin ABS.
Escribo para conocer la opinión de alguno que lo haya hecho, saber si en alguna emergencia echasteis en falta el ABS en el freno de atrás (supongo que lógicamente es un cambio negativo respecto a la seguridad), si os arrepentís de no haberlo arreglado...

Un saludo a todos.

Avatar de Usuario
mazdero
Pesao
Pesao
Mensajes: 355
Registrado: 10 Ago 2015 21:56
Ubicación: Albacete

#53 Re: Problema con ABS ???

Mensaje por mazdero » 23 Ago 2017 15:28

Bueno, pues uno más que se queda sin freno trasero. De repente y sin venir a cuento el pedal queda duró como una piedra y no hay forma de hacerlo bajar, sin que la moto frene. Después de tres o cuatro patadas vuelve a su ser, pero ya me lo ha hecho dos veces en una semana. Me parece que voy a anular el ABS en el freno trasero y a correr. Vss
"Sábete Sancho, que no es un hombre más que otro, si no hace más que otro".
El Ingenioso Hidalgo don Quijote de la Mancha. Capítulo XVIII, primera parte.

Avatar de Usuario
BALOO
Tímido
Tímido
Mensajes: 42
Registrado: 03 Ene 2008 01:18
Ubicación: L'Eliana

#54 Re: Problema con ABS ???

Mensaje por BALOO » 04 Sep 2017 13:07

Buenas a todos:

A mí me ha pasado lo que relatáis... pero en el freno delantero :shok: :shok:
La semana pasada pasé un reductor de velocidad de esos de plástico (tipo banda sonora) y, cuando llegué al cruce con stop 20 metros más allá, la maneta estaba como una piedra y no pude detener la moto sólo con el trasero y reduciendo a 2ª. Como consecuencia pasé todo el cruce sin poder detener la moto con la suerte de que no venía ningún coche... Cuando la pude parar tuve que hacer fuerza con las dos manos para desbloquear la maneta. La probé un rato circulando con cuidado y no volvió a hacerlo.

Ayer salí a hacer unas curvas con los amigos y, tras pasar sobre un bache, se volvió a bloquear por completo dejándome sin freno delantero en plena bajada de un puerto.

Lo que está claro es que me sucede al pasar sobre un obstáculo que hace que entre en funcionamiento el ABS...

¿A nadie le ha pasado en el delantero? La solución del latiguillo directo parece la mejor pero es una pena quedarse sin ABS en el delantero...
V-Strom DL650A K7 - Negra

polloo
Nuevo
Nuevo
Mensajes: 1
Registrado: 15 Oct 2013 07:59

#55 Re: Problema con ABS ???

Mensaje por polloo » 08 Sep 2017 08:54

Hola, a mí me paso primero en el trasero. Lo puenteé.
Y ahora me está pasando a veces también en el delantero. Y justo como dices cuando pasas un bache o un badén.

BALOO escribió:Buenas a todos:

A mí me ha pasado lo que relatáis... pero en el freno delantero :shok: :shok:


¿A nadie le ha pasado en el delantero? La solución del latiguillo directo parece la mejor pero es una pena quedarse sin ABS en el delantero...

Avatar de Usuario
prony
V.I.P.
V.I.P.
Mensajes: 2271
Registrado: 06 Jul 2007 16:59
Ubicación: Jordi - Terrassa (Vallès Occidental)

#56 Re: Problema con ABS ???

Mensaje por prony » 12 Sep 2017 09:04

Buffff!!!!!

Demasiados casos en los que la moto se queda sin frenos. Yo no sé de vosotros, pero si por culpa de un componente defectuoso me quedo sin freno delantero, no sé donde conseguiré parar, pero lo que está clarísimo es que lo siguiente que hago es ir a la comisaria a presentar una denuncia contra Suzuki.
Aquí parece que el fabricante ha instalado un equipo de seguridad que tiene un defecto de diseño o fabricación y tiene la obligación (aún fuera de garantía y aunque hayan pasado tropecientos años) a hacer un recall y sustituir este componente por uno que cumpla con los requisitos de seguridad y durabilidad.
Demasiados problemas de fiabilidad se están reportando últimamente con Suzuki.

Avatar de Usuario
BALOO
Tímido
Tímido
Mensajes: 42
Registrado: 03 Ene 2008 01:18
Ubicación: L'Eliana

#57 Re: Problema con ABS ???

Mensaje por BALOO » 22 Ene 2018 17:02

Bueno, pues meses después ya está la Susi solucionada: ABS al palco y latiguillos metálicos directos sin pasar por el módulo. Frena mejor que nunca, con mordiente y tacto así que creo que es la mejor opción, sobretodo a nivel económico... :ok:

En cuanto a seguridad no creo que haya perdido mucho porque en 75.000km solo recuerdo que haya entrado el ABS delantero una sola vez.

Si os ocurre lo mismo os recomiendo que no os lo penséis mucho porque es bastante peligroso ir con esta avería por ahí. La moto deja de frenar sin previo aviso :fie:

Saludos a tod@s
V-Strom DL650A K7 - Negra

Quiqui
Cansino
Cansino
Mensajes: 604
Registrado: 23 Oct 2017 12:31
Ubicación: Cuenca

#58 Re: Problema con ABS ???

Mensaje por Quiqui » 23 Ene 2018 11:24

BALOO escribió:
22 Ene 2018 17:02
Bueno, pues meses después ya está la Susi solucionada: ABS al palco y latiguillos metálicos directos sin pasar por el módulo. Frena mejor que nunca, con mordiente y tacto así que creo que es la mejor opción, sobretodo a nivel económico... :ok:

En cuanto a seguridad no creo que haya perdido mucho porque en 75.000km solo recuerdo que haya entrado el ABS delantero una sola vez.

Si os ocurre lo mismo os recomiendo que no os lo penséis mucho porque es bastante peligroso ir con esta avería por ahí. La moto deja de frenar sin previo aviso :fie:

Saludos a tod@s
Un compañero en su Versys del 2012 optó x lo mismo...

Cuando compre mi V de 2° zarpa, la K7, tuve suerte de encontrarla sin abs. Pensaba que pasaría eso con el abs (1000€ el moódulo...!!! ya que tienen años...

Los abs de ahora supongo que son otra historia...

Me alegro la tengas lista...
No hay dinero para abastecer de agua zonas áridas pero sí para buscar agua en Marte.
Me pregunto: ¿Hay vida inteligente en la Tierra?

Avatar de Usuario
davidespele
Cansino
Cansino
Mensajes: 913
Registrado: 09 Jun 2014 22:31
Ubicación: Ripollet-Barcelona

#59 Re: Problema con ABS ???

Mensaje por davidespele » 23 Ene 2018 13:41

BALOO escribió:
22 Ene 2018 17:02
Bueno, pues meses después ya está la Susi solucionada: ABS al palco y latiguillos metálicos directos sin pasar por el módulo. Frena mejor que nunca, con mordiente y tacto así que creo que es la mejor opción, sobretodo a nivel económico... :ok:

En cuanto a seguridad no creo que haya perdido mucho porque en 75.000km solo recuerdo que haya entrado el ABS delantero una sola vez.

Si os ocurre lo mismo os recomiendo que no os lo penséis mucho porque es bastante peligroso ir con esta avería por ahí. La moto deja de frenar sin previo aviso :fie:

Saludos a tod@s
En seguridad ya te digo que SI has perdido mucho, el ABS es San ABS cuando entra es cuando te salva te lo digo por experiencia,
I la ITV? la pasara sin ABS? yo diria que no.
Suzuki V strom 650 L6 La Burra Vermella

Quiqui
Cansino
Cansino
Mensajes: 604
Registrado: 23 Oct 2017 12:31
Ubicación: Cuenca

#60 Re: Problema con ABS ???

Mensaje por Quiqui » 24 Ene 2018 09:43

La verdad que perder un ABS es una put..da, pero cuándo te dicen que el módulo son mil y pico lereles, aparte mano de obra...te lo piensas...

A mi colega en la Versys, como comenté, le pasó igual. Teniendo en cuenta que la moto ya tiene años te duele gastarte 1400€ por la tontería, claro que en una caida tonta ya los tienes en plásticos...,pero vamos...que con abs tb hay caidas tontas...

Total..., que decidimos ir taller para anular módulo, poner latiguillos metálicos y sin problema en ITV, al mes que tocaba, la pasó favorable...Esto fue este verano.

Tos modos...,yo en itv tanto en lata o moto , en pruebas de frenado, que recuerde, no llega actuar el abs ni controles de tracción...ni ná...!!!
Otra cosa es cuando, próximamente, en las itv nos metan el pinganillo de la diagnosis...
No hay dinero para abastecer de agua zonas áridas pero sí para buscar agua en Marte.
Me pregunto: ¿Hay vida inteligente en la Tierra?

Avatar de Usuario
BALOO
Tímido
Tímido
Mensajes: 42
Registrado: 03 Ene 2008 01:18
Ubicación: L'Eliana

#61 Re: Problema con ABS ???

Mensaje por BALOO » 26 Ene 2018 11:17

davidespele escribió:
23 Ene 2018 13:41
I la ITV? la pasara sin ABS? yo diria que no.
Sí, la pasó perfectamente al día siguiente de salir del taller...donde ha vuelto otra vez por un golpe que me dieron por detrás ayer :angry2:
V-Strom DL650A K7 - Negra

Avatar de Usuario
luistfe
Cansino
Cansino
Mensajes: 629
Registrado: 19 Ago 2011 21:58

#62 Re: Problema con ABS ???

Mensaje por luistfe » 27 Abr 2018 14:09

Otro que se suma. Y la mía es una L2 de noviembre 2011 con 30.000 kms.
Cuando paro la moto y acciono repetidamente el pedal vuelve a la normalidad, pero al día o después de varios días... vuelve a quedarse el pedal trasero totalmente bloqueado y el freno trasero INUTLIZADO.

Voy a optar por ponerle latiguillo directo a la pinza.

Mi pregunta es ....¿No queda expuesto el sistema ABS a la suciedad, tras el pueenteo? Lo digo con vistas a que en la rueda delantera quiero que siga actuando el ABS ... rezando para no que le pase lo mismo.

Saludos.-
Que nos gobiernen las putas!!!
No sus hijos: CORRUPTOS y TÍTERES de la macroeconomía despiadada.

Avatar de Usuario
El Pato Lucas
Asiduo
Asiduo
Mensajes: 125
Registrado: 05 May 2018 19:10
Ubicación: Tenerife

#63 Re: Problema con ABS ???

Mensaje por El Pato Lucas » 01 Jun 2018 12:17

Me parece un problema gravísimo, estaré pendiente de la mía, a la mínima que falle el trasero o haga raros se anula y punto, quizás haría lo mismo con el delantero, porque si falla ese la moto no la para ni Hulk en bajada fuerte y aquí abundan, gracias por compartir las incidencias, estaré atento.. a menos que salga una campaña antes que lo dudo.
luistfe escribió:
27 Abr 2018 14:09
Otro que se suma. Y la mía es una L2 de noviembre 2011 con 30.000 kms.
Cuando paro la moto y acciono repetidamente el pedal vuelve a la normalidad, pero al día o después de varios días... vuelve a quedarse el pedal trasero totalmente bloqueado y el freno trasero INUTLIZADO.

Voy a optar por ponerle latiguillo directo a la pinza.

Mi pregunta es ....¿No queda expuesto el sistema ABS a la suciedad, tras el pueenteo? Lo digo con vistas a que en la rueda delantera quiero que siga actuando el ABS ... rezando para no que le pase lo mismo.

Saludos.-

Estuve ojeando el manual del taller a raíz de este hilo y especifica que el módulo de ABS no se debe ni mojar ni dejar que le entre ningún tipo de suciedad, se encuentra ubicado en la parte baja, delante de la rueda trasera, detrás del plástico que lo protege, se ve como un cilindro, por lo que si se queda un respiradero abierto yo le pondría algo sin duda, un tapón de cámara de bici con cinta o cualquier cosa aunque igual es mejor anularlo del delantero también no se, ya eso es valorarlo cada uno.
V-Strom 650 L5 con 24000km - [7] Fallos
Ruedas deformadas al comprarla tendiendo a irse al lado derecho, estator en garantía, batería Yuasa con 2 años sulfatada, sensor C23, piña derecha, óxido barras, óxido discos de freno

Avatar de Usuario
Kastefariano
V.I.P.
V.I.P.
Mensajes: 1312
Registrado: 06 Jun 2016 17:11
Ubicación: Castelldefels (BCN)

#64 Re: Problema con ABS ???

Mensaje por Kastefariano » 04 Jun 2018 12:55

El truco que se utiliza en el foro de las BMW's es hacer saltar el ABS de vez cuando. Un día que haya llovido nos vamos a un descampado y a darle al freno para que entre el ABS.
V'sss y tened cuidado ahí fuera

V-Strom 1000 - L7 - LaBlacky
V-Strom 650 ABS - L6 - A Percebeira
Ex BMW R850R - La Gordi
Ex BMW F650GS - La primera Gordi

Imagen

Pepué
Asiduo
Asiduo
Mensajes: 84
Registrado: 20 Jun 2017 09:54

#65 Re: Problema con ABS ???

Mensaje por Pepué » 04 Jun 2018 15:53

Yo de vez en cuando le doy apreton de frenos al entrar en el parking, que tiene el suelo de cemento. Es lo suficientemente deslizante como para hacer saltar el ABS sin perder los dientes en el intento...
No se si es bueno o malo, pero al menos estoy seguro de que funciona.
El trasero en mi moto lo notas como entra cada vez q llegas a la cabina de un peaje o gasolinera un poco rápido, es excesivamente sensible para mi gusto. El delantero en cambio no lo he sentido funcionar más que unas pocas veces en 15.000km. Por eso lo pruebo de vez en cuando en el parking.

Avatar de Usuario
Chichu
Moderador
Moderador
Mensajes: 5549
Registrado: 01 Oct 2010 09:25
Ubicación: Arganda del Rey-Madrid.

#66 Re: Problema con ABS ???

Mensaje por Chichu » 04 Jun 2018 19:27

Pepué mi mecánico me ha dicho en varias ocasiones que haga saltar el ABS, según parece sirve para que no se bloqueen por la inactividad y la suciedad...por lo que creo que lo que haces tú es lo ideal... :ok: :bye:
Imagen V1000-2014...la Vlanki

Avatar de Usuario
ryc
Nuevo
Nuevo
Mensajes: 13
Registrado: 15 Feb 2008 17:35
Ubicación: Irún

#67 Re: Problema con ABS ???

Mensaje por ryc » 07 Jun 2018 16:33

Hola a todos!!
Estoy en la misma circunstancia: K8, 75.000 km. y pedal freno trasero bloqueado, ya he soltado presión y todo lo que se va indicando pero nada, no llega presión a la mordaza trasera, posible bloqueo interior del ABS y no da paso.

MI PREGUNTA: la solución de poner una latiguillo directo es muy buena, pero... si se tiene un accidente y hay peritación judicial, revisión del vehículo, etc... ¿qué sucede con la RC (responsabilidad civil) del seguro?, ¿la atiende y cubre o se desentiende porque hemos realizado una modificación a un elemento de seguridad (ABS)?

¿Alguno es técnico de seguros y puede explicar esta duda?

Gracias anticipadas
Carlos


BALOO escribió:
22 Ene 2018 17:02
Bueno, pues meses después ya está la Susi solucionada: ABS al palco y latiguillos metálicos directos sin pasar por el módulo. Frena mejor que nunca, con mordiente y tacto así que creo que es la mejor opción, sobretodo a nivel económico... :ok:

En cuanto a seguridad no creo que haya perdido mucho porque en 75.000km solo recuerdo que haya entrado el ABS delantero una sola vez.

Si os ocurre lo mismo os recomiendo que no os lo penséis mucho porque es bastante peligroso ir con esta avería por ahí. La moto deja de frenar sin previo aviso :fie:

Saludos a tod@s
________________
NoS VeMoS eN rUtA..., yO rUtEo PaRa VoLvEr ¿Y tU?

"El Mundo es un Solo País y la Humanidad Sus Ciudadanos"
Bahá'u'lláh

Responder

Volver a “CHASIS”