Fallo indicador de combustible

Lo relativo a la parte eléctrica y electrónica de la moto, faros, lámparas, audio, alarmas, puños calefactables, tomas de corriente, etc.

Moderadores: Chichu, pumuki

Responder
Avatar de Usuario
polivares
Nuevo
Nuevo
Mensajes: 4
Registrado: 29 Ene 2017 22:10

#51 Re: Fallo indicador de combustible

Mensaje por polivares » 26 Mar 2019 00:28

Probaré a limpiar de nuevo, a ver que pasa.
Saludos y gracias. Ya contaré por aquí.

Avatar de Usuario
polivares
Nuevo
Nuevo
Mensajes: 4
Registrado: 29 Ene 2017 22:10

#52 Re: Fallo indicador de combustible

Mensaje por polivares » 26 Mar 2019 00:31

Supongo que te refieres a la que está enfundada debajo del conector izquierdo del.manillar, viene pegado al radiador y que tiene tres conectores. Saludos

Avatar de Usuario
polivares
Nuevo
Nuevo
Mensajes: 4
Registrado: 29 Ene 2017 22:10

#53 Re: Fallo indicador de combustible

Mensaje por polivares » 14 May 2019 17:20

Al final, aforador y fuera de la Garantía. Y con 20.000 km. 130€ de multa. Viva Suzuki

Avatar de Usuario
henke
Tímido
Tímido
Mensajes: 53
Registrado: 08 Ene 2011 00:12

#54 Re: Fallo indicador de combustible

Mensaje por henke » 16 May 2020 13:33

Yo tengo u a k9 de 2010 y el fallo del indicador me lo dio a los dos años de comprar la moto. Un día de ruta en reserva llené el depósito y seguía marcando en reserva. Eso hasta hoy. En una revisión en un taller le dije el problema y me dijeron que era de la bomba de gasolina, que lo habían probado con la de una burgman y funcionaba. No lo pudieron arreglar porque no tenían en existencias. Ahora quiero solucionarlo, pero no me creo que sea de la bomba de gasolina.
¿Alguna idea de dónde puede venir el problema?

Avatar de Usuario
YAMAHISTASTUR
Cansino
Cansino
Mensajes: 568
Registrado: 24 Sep 2006 01:15
Ubicación: ASTURIAS

#55 Re: Fallo indicador de combustible

Mensaje por YAMAHISTASTUR » 16 May 2020 14:10

henke escribió:Yo tengo u a k9 de 2010 y el fallo del indicador me lo dio a los dos años de comprar la moto. Un día de ruta en reserva llené el depósito y seguía marcando en reserva. Eso hasta hoy. En una revisión en un taller le dije el problema y me dijeron que era de la bomba de gasolina, que lo habían probado con la de una burgman y funcionaba. No lo pudieron arreglar porque no tenían en existencias. Ahora quiero solucionarlo, pero no me creo que sea de la bomba de gasolina.
¿Alguna idea de dónde puede venir el problema?
O se explicaron mal o te la quisieron colar, no puede ser de la bomba de gasolina, sino del aforador, tal vez te dijesen que era de la bomba para intentar meterte el conjunto, todo lo que abarca el n1 en la foto, cuando lo mas probable es que falle el aforador, el n13. La bomba propiamente dicha es la que esta encima del filtro n2.
La bomba solo bombea el combustible, como su propio nombre indica, no tiene absolutamente nada que ver con la medicion.
https://www.bike-parts-suz.es/suzuki-mo ... 016/M/6101
Screenshot_20200516-150419_Samsung Internet.jpg
Enviado desde mi SM-N960F mediante Tapatalk

No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.
Piensa en la proxima curva

Avatar de Usuario
henke
Tímido
Tímido
Mensajes: 53
Registrado: 08 Ene 2011 00:12

#56 Re: Fallo indicador de combustible

Mensaje por henke » 17 May 2020 19:44

He leído en otro post que en modelos posteriores el fallo venía por malas conexiones de los cables que van al cuadro, en concreto de una conexión en la parte izquierda por encima de la horquilla y el radiador.
¿Podría venir de aquí el problema?

Avatar de Usuario
YAMAHISTASTUR
Cansino
Cansino
Mensajes: 568
Registrado: 24 Sep 2006 01:15
Ubicación: ASTURIAS

#57 Re: Fallo indicador de combustible

Mensaje por YAMAHISTASTUR » 17 May 2020 20:12

No se puede descartar aunque si la llevaste al taller y este es serio es de suponer que hicieron la comprobacion de si el problema estaba en la instalacion o en el aforador, y si como te dicen probaron con otro y funcionaba la averia deberia estar en el aforador . Busca el manual de taller de tu modelo (en este foro lo habia antiguamente por lo menos) y encontraras los pasos para comprobarlo por ti mismo.
Piensa en la proxima curva

Avatar de Usuario
stromsilver
Cansino
Cansino
Mensajes: 908
Registrado: 10 Ago 2011 19:32

#58 Re: Fallo indicador de combustible

Mensaje por stromsilver » 18 May 2020 14:46

Buenas, yo ya comente en un hilo muy anterior que si hay problemas en los cuadros, marcadores como reseteos de vez en cuando que ves las agujas de las RPM y velocimetro hacen un barrido y la hora se pone a las 00 es la toma de masa de una ficha de contactos que se encuentra en el lado de la maneta de embrague justo quitando la tapa del carenado, esa ficha o conector viene con una campana de goma para proteger del agua. Al desconectar la masa cable negro grueso se ha sulfatado de los malos contactos y se pone negra, de todos modos limpiar con un spray limpiacontactos a poder ser en este caso dielectrico, en caso de no tener pues alcohol isopropilico o similar es mas bien para no afectar al baño metalico de la conexión. Ha mi personalmente me pasaba hace muchos años y no me ha vuelto a ocurrir de hecho no me cebo en los lavados a presión con las partes que se que tienen partes electricas como las piñas, TPS y zona del asiento. El agua no perjudica demasiado sobre todo si es de lluvia, es destilada y no lleva presion, pero el jabón de los lavaderos si afecta.
Lo del aforador se puede medir con un multimetro si le llega corriente y si da valores de resistencia. Lo que no se es que valores tiene que dar exactamente. En cuanto a la bomba se puede quemar si vamos en reserva mucho tiempo ya que se refrigera por el propio combustible o bien por sobreesfuerzo bien porque haya entrado algún cuerpo extraño por rotura del filtro (Raro en una Moto) pero si se puede obstruir por oxidacion, el filtro se tapa y la bomba no es capaz de succionar sobrecalentandola.



Saludos.

Responder

Volver a “ELECTRICIDAD - ACCESORIOS ELECTRICOS Y ELECTRONICOS”