Fallo indicador de combustible

Lo relativo a la parte eléctrica y electrónica de la moto, faros, lámparas, audio, alarmas, puños calefactables, tomas de corriente, etc.

Moderadores: Chichu, pumuki

Responder
JoseVS
Nuevo
Nuevo
Mensajes: 22
Registrado: 07 Ago 2012 12:07

#1 Fallo indicador de combustible

Mensaje por JoseVS » 07 Jun 2013 17:29

Hoy acudí a la gasolinera a repostar, estaba en reserva y llené el depósito. Al dar el contacto el indicador del nivel comienza a parpadear, de raya en raya como cuando realiza el test, si bien no llega a quedarse fijo, por lo que no me marca el nivel de combustible.

Inicialmente pensé que el depósito estaba muy lleno o que el flotador podía haberse quedado pillado, tras hacer unos kilómetros y haber bajado el nivel continúa el problema, he movido bruscamente la moto hacia los lados por si el flotador se hubiese quedado enganchado y no he solucionado nada.

Afortunadamente está en garantía, esperaré a realizar los 500 km que me quedan para llevarla a revisión, ¿le ha pasado a alguien más?.

Un saludo

Avatar de Usuario
Tricondo
Conocido
Conocido
Mensajes: 217
Registrado: 10 Feb 2013 05:24
Ubicación: Querétaro México

#2 Re: Fallo indicador de combustible

Mensaje por Tricondo » 07 Jun 2013 17:40

JoseVS escribió:Hoy acudí a la gasolinera a repostar, estaba en reserva y llené el depósito. Al dar el contacto el indicador del nivel comienza a parpadear, de raya en raya como cuando realiza el test, si bien no llega a quedarse fijo, por lo que no me marca el nivel de combustible.

Inicialmente pensé que el depósito estaba muy lleno o que el flotador podía haberse quedado pillado, tras hacer unos kilómetros y haber bajado el nivel continúa el problema, he movido bruscamente la moto hacia los lados por si el flotador se hubiese quedado enganchado y no he solucionado nada.

Afortunadamente está en garantía, esperaré a realizar los 500 km que me quedan para llevarla a revisión, ¿le ha pasado a alguien más?.
Un saludo
A mi no me ha pasado y apenas llevo 6000 km, pero yo te aconsejo que no esperes, aun cuando el indicador no es relevante, puede ser indicio de una falla mayor en la electrónica. No es común tener problemas tan pronto. Llévala al conce que para eso está en garantía.

V'sssss :yes:

JoseVS
Nuevo
Nuevo
Mensajes: 22
Registrado: 07 Ago 2012 12:07

#3 Re: Fallo indicador de combustible

Mensaje por JoseVS » 08 Jun 2013 11:42

Hoy por la mañana funcionaba bien, igual que apareció el problema se fue :yahoo: , a ver si no vuelve a dar la lata. Me da que al repostar algún sensor del depósito se volvió loco.

Avatar de Usuario
Tricondo
Conocido
Conocido
Mensajes: 217
Registrado: 10 Feb 2013 05:24
Ubicación: Querétaro México

#4 Re: Fallo indicador de combustible

Mensaje por Tricondo » 09 Jun 2013 00:21

JoseVS escribió:Hoy por la mañana funcionaba bien, igual que apareció el problema se fue :yahoo: , a ver si no vuelve a dar la lata. Me da que al repostar algún sensor del depósito se volvió loco.
Excelente compañero. :clapping: :clapping: :clapping: pero que ya lo sabes, si vuelve a ocurrir directo al conce.

Saludos, Tricondo

JoseVS
Nuevo
Nuevo
Mensajes: 22
Registrado: 07 Ago 2012 12:07

#5 Re: Fallo indicador de combustible

Mensaje por JoseVS » 16 Jun 2013 22:39

Volvió a fallar, marca cuando le da la gana, por lo tanto visita al concesionario, me cambiarán el aforador del depósito.

Avatar de Usuario
lolovstrom
Cansino
Cansino
Mensajes: 503
Registrado: 23 Ago 2011 21:46
Ubicación: Detras de alguna "liebre".

#6 Re: Fallo indicador de combustible

Mensaje por lolovstrom » 18 Jun 2013 13:13

JoseVS escribió:Volvió a fallar, marca cuando le da la gana, por lo tanto visita al concesionario, me cambiarán el aforador del depósito.

Hola compañero esto te hacia al llenar el deposito a tope?

http://www.youtube.com/watch?v=aItCCwmr ... e=youtu.be
"KVTR-12" Imagen

Avatar de Usuario
Tricondo
Conocido
Conocido
Mensajes: 217
Registrado: 10 Feb 2013 05:24
Ubicación: Querétaro México

#7 Re: Fallo indicador de combustible

Mensaje por Tricondo » 19 Jun 2013 17:25

lolovstrom escribió:
JoseVS escribió:Volvió a fallar, marca cuando le da la gana, por lo tanto visita al concesionario, me cambiarán el aforador del depósito.
Hola compañero esto te hacia al llenar el deposito a tope?
http://www.youtube.com/watch?v=aItCCwmr ... e=youtu.be
Hola, fíjate que yo la he llenado, al tope y nunca he visto que me haga eso. ¿Es normal? o es una falla.

:drinks:

Avatar de Usuario
lolovstrom
Cansino
Cansino
Mensajes: 503
Registrado: 23 Ago 2011 21:46
Ubicación: Detras de alguna "liebre".

#8 Re: Fallo indicador de combustible

Mensaje por lolovstrom » 19 Jun 2013 19:34

Tricondo escribió:
lolovstrom escribió:
JoseVS escribió:Volvió a fallar, marca cuando le da la gana, por lo tanto visita al concesionario, me cambiarán el aforador del depósito.
Hola compañero esto te hacia al llenar el deposito a tope?
http://www.youtube.com/watch?v=aItCCwmr ... e=youtu.be
Hola, fíjate que yo la he llenado, al tope y nunca he visto que me haga eso. ¿Es normal? o es una falla.

:drinks:

Es una falla "rara" compañero , a mi tampoco me lo hacia hasta que la hizo claro!! :angry: ,lo hacia recien llenado a tope, en las curvas ,pero una vez que el nivel del deposito bajaba por lo km recorridos, esa "falla" desaparecia ,,en mi caso este "fenomeno" me lo arreglaron en "Talleres Myhouse" (como todo) donde sé de buena tinta ,que no cambiaron aforador,bomba gasolina,ni cuadro.. :descojono:
"KVTR-12" Imagen

JoseVS
Nuevo
Nuevo
Mensajes: 22
Registrado: 07 Ago 2012 12:07

#9 Re: Fallo indicador de combustible

Mensaje por JoseVS » 19 Jun 2013 21:14

Cuando falla parpadea el cuadro como en el video, ahora que ha bajado el nivel de la gasolina no lo hace, pero para estas cosas esta la garantía, la solución evidentemente es más sencilla, por cierto como lo arreglaste?

JoseVS
Nuevo
Nuevo
Mensajes: 22
Registrado: 07 Ago 2012 12:07

#10 Re: Fallo indicador de combustible

Mensaje por JoseVS » 15 Jul 2013 22:05

Me cambiaron la guía del aforador, llene el depósito y la solución duro treinta km, de nuevo comenzó a fallar, mañana la llevare de nuevo...

Avatar de Usuario
Wizard
Nuevo
Nuevo
Mensajes: 11
Registrado: 16 Dic 2011 11:33

#11 Re: Fallo indicador de combustible

Mensaje por Wizard » 30 Jul 2013 07:44

Hola, yo estoy teniendo ese problema desde el verano pasado. En un viaje de varios días, en uno de los repostajes, pasados unos 100 km empezó a bajar el nivel de forma que en 150 km ya estaba otra vez en la reserva :blink: . Me asusté por si tenía alguna averia que me iba a dejar tirado en medio del viaje, pero al parar otra vez en la gasolinera le cabía lo esperado, unos 7 litros o así,... desde entonces, de forma intermitente hacía eso, iba bajando rápido hasta la última reserva y al rato se "recuperaba" y marcaba algo razonable. Eso sería en junio del año pasado.

Después del verano empezó a marcar a ratos como decís, de raya en raya. Os dejo un video que he hecho que se explica mejor que yo. :resent:
http://www.youtube.com/watch?v=ZMFgO1zuTlo

Ahora casi siempre está así, aunque a veces justo al darle al contacto, y cuando le da la gana, marca algo con apariencia "razonable". Pero le duran poco los momentos de "cordura"...

Fui a Suzuki, me dijeron que cambiaron el aforador e hicieron ciertas pruebas, pero parece que no encuentran la causa y aún sigo así. :russian_roulette: No me preocupa demasiado porque ya me he acostumbrado a medir con los km y el consumo en l/km, como gasta menos de 5 litros le puedo hacer 400 km con confianza y la verdad es que si consigo arreglarlo ya me fio más de mi método que del indicador de marras :lol:, pero me preocupa porque en noviembre se me pasa la garantía y no deja de ser un defecto si un día quiero venderla...

Avatar de Usuario
lolovstrom
Cansino
Cansino
Mensajes: 503
Registrado: 23 Ago 2011 21:46
Ubicación: Detras de alguna "liebre".

#12 Re: Fallo indicador de combustible

Mensaje por lolovstrom » 30 Jul 2013 11:35

Wizard escribió:Hola, yo estoy teniendo ese problema desde el verano pasado. En un viaje de varios días, en uno de los repostajes, pasados unos 100 km empezó a bajar el nivel de forma que en 150 km ya estaba otra vez en la reserva :blink: . Me asusté por si tenía alguna averia que me iba a dejar tirado en medio del viaje, pero al parar otra vez en la gasolinera le cabía lo esperado, unos 7 litros o así,... desde entonces, de forma intermitente hacía eso, iba bajando rápido hasta la última reserva y al rato se "recuperaba" y marcaba algo razonable. Eso sería en junio del año pasado.

Después del verano empezó a marcar a ratos como decís, de raya en raya. Os dejo un video que he hecho que se explica mejor que yo. :resent:
http://www.youtube.com/watch?v=ZMFgO1zuTlo

Ahora casi siempre está así, aunque a veces justo al darle al contacto, y cuando le da la gana, marca algo con apariencia "razonable". Pero le duran poco los momentos de "cordura"...

Fui a Suzuki, me dijeron que cambiaron el aforador e hicieron ciertas pruebas, pero parece que no encuentran la causa y aún sigo así. :russian_roulette: No me preocupa demasiado porque ya me he acostumbrado a medir con los km y el consumo en l/km, como gasta menos de 5 litros le puedo hacer 400 km con confianza y la verdad es que si consigo arreglarlo ya me fio más de mi método que del indicador de marras :lol:, pero me preocupa porque en noviembre se me pasa la garantía y no deja de ser un defecto si un día quiero venderla...

No lo dejes pasar compañero, si tienes garantia usala!! :yes: , si te tienen que poner el cuadro entero que lo hagan, estando en garantia se debe de exigir todo!!,y que tu moto esté en perfecta condiciones ,ya que ellos exigen tambien hacer todas las revisiones oficiales para tenerla :yes:
"KVTR-12" Imagen

Avatar de Usuario
Wizard
Nuevo
Nuevo
Mensajes: 11
Registrado: 16 Dic 2011 11:33

#13 Re: Fallo indicador de combustible

Mensaje por Wizard » 16 Sep 2013 18:04

lolovstrom escribió:
Wizard escribió:Hola, yo estoy teniendo ese problema desde el verano pasado. En un viaje de varios días, en uno de los repostajes, pasados unos 100 km empezó a bajar el nivel de forma que en 150 km ya estaba otra vez en la reserva :blink: . Me asusté por si tenía alguna averia que me iba a dejar tirado en medio del viaje, pero al parar otra vez en la gasolinera le cabía lo esperado, unos 7 litros o así,... desde entonces, de forma intermitente hacía eso, iba bajando rápido hasta la última reserva y al rato se "recuperaba" y marcaba algo razonable. Eso sería en junio del año pasado.

Después del verano empezó a marcar a ratos como decís, de raya en raya. Os dejo un video que he hecho que se explica mejor que yo. :resent:
http://www.youtube.com/watch?v=ZMFgO1zuTlo

Ahora casi siempre está así, aunque a veces justo al darle al contacto, y cuando le da la gana, marca algo con apariencia "razonable". Pero le duran poco los momentos de "cordura"...

Fui a Suzuki, me dijeron que cambiaron el aforador e hicieron ciertas pruebas, pero parece que no encuentran la causa y aún sigo así. :russian_roulette: No me preocupa demasiado porque ya me he acostumbrado a medir con los km y el consumo en l/km, como gasta menos de 5 litros le puedo hacer 400 km con confianza y la verdad es que si consigo arreglarlo ya me fio más de mi método que del indicador de marras :lol:, pero me preocupa porque en noviembre se me pasa la garantía y no deja de ser un defecto si un día quiero venderla...

No lo dejes pasar compañero, si tienes garantia usala!! :yes: , si te tienen que poner el cuadro entero que lo hagan, estando en garantia se debe de exigir todo!!,y que tu moto esté en perfecta condiciones ,ya que ellos exigen tambien hacer todas las revisiones oficiales para tenerla :yes:
Hola, finalmente parece que ya han dado con la solución, no era ni el aforador ni el cuadro, sino unas "conexiones intermedias" que parece que tienen tendencia a fallar... :blink: el caso es que por fin lo tengo solucionado, entre unas cosas y otras he estado un año asi, pero se resolvió antes de que terminara la garantía. :yahoo:

Avatar de Usuario
el boni
V.I.P.
V.I.P.
Mensajes: 1924
Registrado: 19 Jul 2011 10:31
Ubicación: Barcelona

#14 Re: Fallo indicador de combustible

Mensaje por el boni » 17 Sep 2013 13:08

Me alegro y gracias por el dato, si nos pasa ya sabemos donde tenemos que empezar a buscar :good:

Avatar de Usuario
lolovstrom
Cansino
Cansino
Mensajes: 503
Registrado: 23 Ago 2011 21:46
Ubicación: Detras de alguna "liebre".

#15 Re: Fallo indicador de combustible

Mensaje por lolovstrom » 17 Sep 2013 17:29

Wizard escribió:
lolovstrom escribió:
Wizard escribió:Hola, yo estoy teniendo ese problema desde el verano pasado. En un viaje de varios días, en uno de los repostajes, pasados unos 100 km empezó a bajar el nivel de forma que en 150 km ya estaba otra vez en la reserva :blink: . Me asusté por si tenía alguna averia que me iba a dejar tirado en medio del viaje, pero al parar otra vez en la gasolinera le cabía lo esperado, unos 7 litros o así,... desde entonces, de forma intermitente hacía eso, iba bajando rápido hasta la última reserva y al rato se "recuperaba" y marcaba algo razonable. Eso sería en junio del año pasado.

Después del verano empezó a marcar a ratos como decís, de raya en raya. Os dejo un video que he hecho que se explica mejor que yo. :resent:
http://www.youtube.com/watch?v=ZMFgO1zuTlo

Ahora casi siempre está así, aunque a veces justo al darle al contacto, y cuando le da la gana, marca algo con apariencia "razonable". Pero le duran poco los momentos de "cordura"...

Fui a Suzuki, me dijeron que cambiaron el aforador e hicieron ciertas pruebas, pero parece que no encuentran la causa y aún sigo así. :russian_roulette: No me preocupa demasiado porque ya me he acostumbrado a medir con los km y el consumo en l/km, como gasta menos de 5 litros le puedo hacer 400 km con confianza y la verdad es que si consigo arreglarlo ya me fio más de mi método que del indicador de marras :lol:, pero me preocupa porque en noviembre se me pasa la garantía y no deja de ser un defecto si un día quiero venderla...

No lo dejes pasar compañero, si tienes garantia usala!! :yes: , si te tienen que poner el cuadro entero que lo hagan, estando en garantia se debe de exigir todo!!,y que tu moto esté en perfecta condiciones ,ya que ellos exigen tambien hacer todas las revisiones oficiales para tenerla :yes:
Hola, finalmente parece que ya han dado con la solución, no era ni el aforador ni el cuadro, sino unas "conexiones intermedias" que parece que tienen tendencia a fallar... :blink: el caso es que por fin lo tengo solucionado, entre unas cosas y otras he estado un año asi, pero se resolvió antes de que terminara la garantía. :yahoo:
Me alegra que te lo hayan solucionado :good: lo raro que veo es que se hayan empeñado en buscar la falla (eso solo lo hace los buenos profecionales y los que saben),porque lo normal hoy dias es encontrar "cambiadores de componentes" que de tanto cambiar ,por fin dan con la falla :descojono:
"KVTR-12" Imagen

Avatar de Usuario
cesc68
Asiduo
Asiduo
Mensajes: 96
Registrado: 06 Jul 2013 17:40
Ubicación: Sant Jaume dels Domenys

#16 Re: Fallo indicador de combustible

Mensaje por cesc68 » 10 Abr 2014 19:05

Hola compañeros, ahora tengo mi V en el taller con este problema, solo se ilumina un cuadro, corriendo de izquierda a derecha. Veremos si dan con el problema, aunque si tal como decís son las conexiones intermedias, ya sabré que decirle al mecánico. Espero se solucione.
V's.

Avatar de Usuario
lolovstrom
Cansino
Cansino
Mensajes: 503
Registrado: 23 Ago 2011 21:46
Ubicación: Detras de alguna "liebre".

#17 Re: Fallo indicador de combustible

Mensaje por lolovstrom » 10 Abr 2014 21:00

En mi taller lo arreglaron sin conexiones intermedias (era mas problema electrónico), ,pero si son las conexiones intemedias haced alguna fotillos para que los compañeros sepan donde atacar una vez fuera de garantía :wink:
"KVTR-12" Imagen

Avatar de Usuario
chili
Pesao
Pesao
Mensajes: 354
Registrado: 15 Jul 2011 09:08
Ubicación: Salamanca

#18 Re: Fallo indicador de combustible

Mensaje por chili » 10 Abr 2014 21:15

Puñetera electrónica, ya no se libran ni nuestras suzukis.
Es que me cabrea, en el coche dos "averias" electricas en cuatro años de casi 600e..
Si estais en garantia no lo dejeis pasar y si no saben, no contestan hacer constar por escrito y que os lo sellen la falla-error en el taller con la fecha, no sea que os digan aquello de que en garantia nunca nos dijo nada, nunca fallo...
Perseverar, ya sabeis que el que no llora..
Uvs

passat35
Tímido
Tímido
Mensajes: 60
Registrado: 18 May 2012 20:15
Ubicación: Barcelona

#19 Re: Fallo indicador de combustible

Mensaje por passat35 » 22 Abr 2014 11:24

Hola a todos, desde principio de año tengo el mismo problema y ya me han cambiado el aforador y cuentakilómetros en garantía, pero sigue con el fallo. Alguien sabe donde esta esa conexión que tanto nos falla? Todo esto a falta de un mes para que me caduque la garantía.

Gracias

Avatar de Usuario
cesc68
Asiduo
Asiduo
Mensajes: 96
Registrado: 06 Jul 2013 17:40
Ubicación: Sant Jaume dels Domenys

#20 Re: Fallo indicador de combustible

Mensaje por cesc68 » 22 Abr 2014 19:05

Hola alex, justo hoy he dejado mi V en el taller porque la semana pasada, con las fiestas, no pudieron mirarla, en cuanto la tenga (espero que solucionado el problema) te dejo un mensaje. :ok:

Avatar de Usuario
JOSEDA
Pesao
Pesao
Mensajes: 399
Registrado: 21 May 2013 15:56
Ubicación: novelda ( alicante)

#21 Re: Fallo indicador de combustible

Mensaje por JOSEDA » 23 Abr 2014 10:13

A mi me ha ocurrido al reves, salí a dar una vuelta con medio deposito y cuando regresé a casa me marcaba practicsmente la misma gasolina cosa que me parecio raro pero no le di mucha importancia porque como siempre salgo con mi artillera y en esa ocasión yo solo pensé que me gasto menos. Pero no, la saque dos dias despues y se ve que la bolla volvio a su sitio y estaba ya en reserva total, de momento no me lo ha vuelto hacer....
VIVE Y DEJA VIVIR

Avatar de Usuario
BubuDR
V.I.P.
V.I.P.
Mensajes: 2958
Registrado: 15 Mar 2010 11:50
Ubicación: Alicante y alrededores

#22 Re: Fallo indicador de combustible

Mensaje por BubuDR » 23 Abr 2014 12:07

Bueno, a mi me pasa muy a menudo eso que comentas joseda, pero no le doy importancia, hay veces que la arranco, se pone en reserva cuando empiezo a rodar se sale de reserva y puedo hacer unos 50 kilómetros antes de que vuelva la reserva, eso también me lo hace en cualquier momento independientemente de la gasolina que tenga.baja una raya y cuando ruedas sube la raya que ha bajado.
lo que si he notado es una disminución de consumo, en este viaje de 1400 kilómetros he echo una media de 4,5 litros/100 :blink: :blink:
El que tiene juicio conoce que en su proceder estriba toda su felicidad
Imagen sector ALI
http://www.BubuDR.blogspot.com

Avatar de Usuario
el boni
V.I.P.
V.I.P.
Mensajes: 1924
Registrado: 19 Jul 2011 10:31
Ubicación: Barcelona

#23 Re: Fallo indicador de combustible

Mensaje por el boni » 23 Abr 2014 20:08

Bueno, cuando la moto está aparcada sobre la pata de cabra marca un nivel menor al real debido a la inclinación, cuando la pones recta tarda un rato en actualizarse. Igual que si te lías a hacer curvas como un loco, la lectura puede no ser real, a los 5 minutos de ir más o menos recto empiezas a tener una lectura real.

Saludos.

Avatar de Usuario
MoteroLUCAS
Pesao
Pesao
Mensajes: 332
Registrado: 28 Feb 2014 03:21
Ubicación: SANT JOAN de MORÓ (Castellón)
Contactar:

#24 Re: Fallo indicador de combustible

Mensaje por MoteroLUCAS » 24 Abr 2014 01:39

Yo he notado eso mismo qe comentáis y, de hecho, no le he dado demasiada importancia... pero lo qe sí me ha sorprendido es qe la primera raya fue la qe más me duró, cosa comprensible porqe arriba el depósito es más ancho y cabe más gasolina, por lo qe el nivel tarda más en bajar... pero es qe la diferencia ha sido TAN pero TAN abismal qe me ha sorprendido :shok: :blink: :shok: ; la primera ralla me duró casi 180kms :blink: , y sin embargo en 70kms se ha fundido todas las demás :fie: .

Con lo contento qe yo estaba pensando qe al final iba a resultar qe me iba a poder hacer más de 300kms sin entrar en reserva como con la Busa... iluso de mí :descojono: jajajaja
ImagenImagen Las curvas de la carretera me invitan a viajar; hay tanto por recorrer, tanto por conocer... El mapa se hace peqeño, mi alma pide más!!!

Avatar de Usuario
lolovstrom
Cansino
Cansino
Mensajes: 503
Registrado: 23 Ago 2011 21:46
Ubicación: Detras de alguna "liebre".

#25 Re: Fallo indicador de combustible

Mensaje por lolovstrom » 24 Abr 2014 10:04

Compañeros la falla a las que nos referimos no es que marque mas o meno,este tumbada o no la moto,,es que el cuadratito se va moviendo de izquierda/derecha (este mismo fallo lo da también cuando desconectais el conector que alimenta la bomba gasolina y giráis la llave ,sin arrancarla claro)

El compañero wizard lo colgó en YouTube..(desde luego esto es intolerable que lo dejeis pasar :fie: )

http://www.youtube.com/watch?v=LnkCLINSAU4
"KVTR-12" Imagen

Responder

Volver a “ELECTRICIDAD - ACCESORIOS ELECTRICOS Y ELECTRONICOS”