Consulta sobre problema con renault clio

Comentarios sobre temas que no atañen directamente al mundo de la moto.

Moderadores: Ultimo Mohicano, Cheri, Emecé

Responder
Avatar de Usuario
Richardsf
Asiduo
Asiduo
Mensajes: 84
Registrado: 03 May 2019 06:38
Ubicación: Madrid

#1 Consulta sobre problema con renault clio

Mensaje por Richardsf » 09 Ene 2020 10:22

Buenas compañeros

Debido a que muchos teneis conocimientos de mecánica quizas me puedan ayudar con esto.

Tengo un renault clio alize 1.4 16v 75cv gasolina año 2000 que presenta una falla al acelerar, por ejemplo cuando voy a mas de 80 si acelero mucho da tirones y pierde fuerza y no da más, lo máximo que llega es 100 y eso sin acelerar mucho porque en cuanto acelero un poco pierde fuerza y da tirones.

Leyendo en varios sitios de internet dicen que este coche es frecuente que se dañe la bobina, he comprado una nueva se la he montado y sigue igual.

Lo proximo que tengo pensado hacer es limpieza de inyectores pero no estoy seguro y no quiero gastar tanto dinero por la antiguedad del coche, ya gasté dinero en la bobina y no era eso, no quisiera seguir gastando a ciegas sin saber cuando va terminar la historia, llevarlo a taller no me lo planteo por el gasto que me puede dar y no lo uso casi para nada, unicamente algun viaje en verano dentro de España y luego todo el año aparcado con uso muy eventual debido a que la moto es mi vehículo principal.

Si alguien me puede dar alguna información os lo agradezco!!
Be brave | Believe in yourself | Do what you think is right | Take risks | You have this one life | Make yourself proud

Imagen

Avatar de Usuario
Madar
Pesao
Pesao
Mensajes: 364
Registrado: 27 Ago 2014 20:44
Ubicación: En la cueva

#2 Re: Consulta sobre problema con renault clio

Mensaje por Madar » 09 Ene 2020 16:30

Filtro-s de gasolina ?

Avatar de Usuario
Richardsf
Asiduo
Asiduo
Mensajes: 84
Registrado: 03 May 2019 06:38
Ubicación: Madrid

#3 Re: Consulta sobre problema con renault clio

Mensaje por Richardsf » 09 Ene 2020 19:04

Madar escribió:
09 Ene 2020 16:30
Filtro-s de gasolina ?
Gracias Madar no lo habia tomado en cuenta!
Be brave | Believe in yourself | Do what you think is right | Take risks | You have this one life | Make yourself proud

Imagen

Maikel_32
V.I.P.
V.I.P.
Mensajes: 1478
Registrado: 24 Ene 2016 11:44
Ubicación: Esplugues de Llobregat--Barcelona

#4 Re: Consulta sobre problema con renault clio

Mensaje por Maikel_32 » 10 Ene 2020 00:49

También bujias
Las opiniones son como los culos, cada uno tiene el suyo

Avatar de Usuario
hectorjan
Tímido
Tímido
Mensajes: 54
Registrado: 29 Oct 2016 10:46

#5 Re: Consulta sobre problema con renault clio

Mensaje por hectorjan » 10 Ene 2020 07:40

También podría ser el potenciómetro del acelerador (fue eso en el Clio de mi mujer, aunque es Diesel). Sería un fallo similar al del TPS de nuestras Vs.

Enviado desde mi GT-I9506 mediante Tapatalk


Avatar de Usuario
rck
V.I.P.
V.I.P.
Mensajes: 1046
Registrado: 22 Jun 2011 08:23
Ubicación: Asturias

#6 Re: Consulta sobre problema con renault clio

Mensaje por rck » 12 Ene 2020 15:47

Dar un diagnostico así con lo que dices es muy difícil, no cuentas que kilómetros tiene, pero independiente de eso tampoco dices cuantos kilómetros hace del ultimo mantenimiento. Yo empezaría por un cambio de filtros y bujías a ver que pasa.

Avatar de Usuario
Richardsf
Asiduo
Asiduo
Mensajes: 84
Registrado: 03 May 2019 06:38
Ubicación: Madrid

#7 Re: Consulta sobre problema con renault clio

Mensaje por Richardsf » 13 Ene 2020 13:14

Vale os comento más sobre el coche

Tiene ahora mismo 138.000 kms, y lo he comprado con 86.000 al momento de la compra se hizo distribución y embrague, las bujías fueron cambiadas las 4 hace unos 6.000 kms aproximadamente, le he montado las 4 original renault.

Hace como 1 año tenía un fallo que no aguantaba en ralenti y se apagaba, buscando en internet decían que este fallo es debido al cuerpo de aceleración o mariposa sucio y valvula IAC sucia, compré un limpiador de valvulas EGR lo he desmontado y limpiado y una vez montado y calibrado quedó perfecto, a día de hoy no me pasa esto por lo que creo que no debe tener que ver ya que el fallo de ahora es diferente.

El uso que le doy al coche es solo en verano para irme de vacaciones dentro de España y luego resto del año alguna que otra vez..


Cosas que he hecho recientemente:

- Cambio de bujías
- Cambio de filtros
- Cambio de aceite
- Cambio de bobina
- Limpieza del circuito de refrigeración con agua destilada, rellenado luego con refrigerante nuevo y termostato nuevo
- Cambio de pastillas de freno

Cosas que no he hecho desde que tengo el coche:

- Limpieza de inyectores
- Cambio de batería (de momento funciona)
- Cambio de cables de encendido
- Cambio de filtro de gasolina
- Fusibles ¿puede afectar alguno?

Como dato adicional, no se me ha encendido ninguna luz de avería.

No se si se me escapa algo, muchas gracias a todos!
Be brave | Believe in yourself | Do what you think is right | Take risks | You have this one life | Make yourself proud

Imagen

Avatar de Usuario
stromsilver
Cansino
Cansino
Mensajes: 898
Registrado: 10 Ago 2011 19:32

#8 Re: Consulta sobre problema con renault clio

Mensaje por stromsilver » 14 Ene 2020 20:22

Buenas, puede ser el caudalimetro. Mira el consumo si se dispara mucho el consumo es que la centralita entra en modo de proteccion y calcula al alza. Puedes probar de limpiarla con un limpiador de contactos residuo cero. O substituir si esta averiada.


saludos

Avatar de Usuario
Richardsf
Asiduo
Asiduo
Mensajes: 84
Registrado: 03 May 2019 06:38
Ubicación: Madrid

#9 Re: Consulta sobre problema con renault clio

Mensaje por Richardsf » 15 Ene 2020 15:57

Hola stromsilver esto no lo he tomado en cuenta, voy a intentar limpiarlo como dices a ver si mejora.

Muchas gracias
Be brave | Believe in yourself | Do what you think is right | Take risks | You have this one life | Make yourself proud

Imagen

Avatar de Usuario
octavia140.
Nuevo
Nuevo
Mensajes: 24
Registrado: 06 Ene 2018 10:39
Ubicación: Ciudad Real

#10 Re: Consulta sobre problema con renault clio

Mensaje por octavia140. » 16 Ene 2020 00:03

Richardsf escribió:Hola stromsilver esto no lo he tomado en cuenta, voy a intentar limpiarlo como dices a ver si mejora.

Muchas gracias
Una prueba muy común es desconectar el caudalimetro, te saldrá fallo de motor con el testigo amarillo pero si te das una vuelta con el coche y recobra todo el empuje significa que está mandando una lectura errónea a la centralita.
Necesitarás que alguien te resetee el fallo después pero al menos sabrás que cambiar.

Tienes cables chinos elm327 para diagnosticar y borrar fallos muy económicos.

El peor de los casos en que el módulo de centralita este muriendo cosa muy común en los coches franceses pero lo suyo es diagnosis con cable.


Enviado desde mi Redmi Note 7 mediante Tapatalk


Avatar de Usuario
Richardsf
Asiduo
Asiduo
Mensajes: 84
Registrado: 03 May 2019 06:38
Ubicación: Madrid

#11 Re: Consulta sobre problema con renault clio

Mensaje por Richardsf » 16 Ene 2020 10:36

octavia140. escribió:
16 Ene 2020 00:03
Richardsf escribió:Hola stromsilver esto no lo he tomado en cuenta, voy a intentar limpiarlo como dices a ver si mejora.

Muchas gracias
Una prueba muy común es desconectar el caudalimetro, te saldrá fallo de motor con el testigo amarillo pero si te das una vuelta con el coche y recobra todo el empuje significa que está mandando una lectura errónea a la centralita.
Necesitarás que alguien te resetee el fallo después pero al menos sabrás que cambiar.

Tienes cables chinos elm327 para diagnosticar y borrar fallos muy económicos.

El peor de los casos en que el módulo de centralita este muriendo cosa muy común en los coches franceses pero lo suyo es diagnosis con cable.


Enviado desde mi Redmi Note 7 mediante Tapatalk
Muchas gracias! haré todas las pruebas que me vais indicando este fin de semana..

He llamado a un taller para que le metan la máquina de diagnosis pero me dijeron que era perder el dinero porque si no salta nada la probabilidad que la máquina arroje algún código es muy baja.
Be brave | Believe in yourself | Do what you think is right | Take risks | You have this one life | Make yourself proud

Imagen

Avatar de Usuario
stromsilver
Cansino
Cansino
Mensajes: 898
Registrado: 10 Ago 2011 19:32

#12 Re: Consulta sobre problema con renault clio

Mensaje por stromsilver » 28 Ene 2020 19:24

Buenas pues pillate un ELM 327 como te die el compi, yo compre uno hace años y va de maravilla. Para apagar codigos de averia, resetear servicios de inspeccion , monitorear sensores del coche Etc...

Responder

Volver a “OTROS TEMAS”